Störungsmeldungen Internet, TV & Telefon Kabel

Paketverluste und Pingspitzen und schlechte Reaktionszeiten im WLAN ( Vodafone Station)
Highlighted
Netzwerkforscher
Mehr anzeigen
18 Antworten 18
Netzwerkforscher

Hallo,

Ich bin seit Juni 2019 Meiter im OG eines Einfamilienhauses, welches seit 2015 Kabel Deutschland Kunde ist.

Mittlerweile habe ich auch die Fritzbox 6591 und die Vodafon Station schliesse ich nur zur Analyse an.

Nach mittlerweile 4 oder 5 Tickets, probiere ich es mal hier. Der erste Techniker per Telefon konnte mir dann mittteilen das es wirklich Paketverluste gibt ( beim ersten Ticket wurden nur Pegel gemessen, obwohl ich betonte es sind Paketverluste und keine Downloadprobleme oder sonstiges). Nunja.. der Techniker hat dann etwas aus der Ferne gemacht und es wurde mit der Reaktionszeiten im WLAN schon einmal besser, Pingspitzen und Paketverluste nach wie vor da.

Nächstes Ticket, ein Technikertermin wurde vereinbart und es wurde die Anschlussbuchse OG, im Erdegeschoss ( Vermieter) wurde an seinen Anschlussbuchse etwas neu gemacht ( ich war nicht dabei ) er meinte es sind wohl 3 zusammengefügte kabel bis ins OG und diese sind evtl. schlecht isoliert. und in der Garage ( Kabel Deutschland Anschluss) wurde der Verteiler ( nach dem Hausanschlussverstärker ) gewechelt ( er meinte es wäre Alu, der neue hat Kupferkontakte).

Nun muss ich sagen das die Pingspritzen weg sind ( nur unter Speedtests können diese mal hoch gehen), alles unter Beobachtung unter PingPlotter. Weshalb ich mich überhaupt damit beschäftige ist, dass ich es ein paar Monate beobachtete und im Discord ( Sprachchat ) und auch mal Online ( Anno1800 spielen, Pingschwankungen hatte, diese aber nur bei mir waren. Mein Kumpel hat auch ein Kabel Deutschland 200 Vertrag und kann bei PingPlotter nur sehr selten Paketverluste feststellen, allerdings schwankt sein Ping auch mal in den 100er Bereich.

Ich habe mir schon ein paar andere Tickets durchgelesen. Bei Pingplotter kann ich die Abfragezeit einstellen, 0,5 sek bis 60 min, das bei zu hocher Abfrage generell Paketverluste entstehen. Bei 1 Sek habe ich zu jeder Tageszeit 7 Tage die Woche, alle 1 -3 Minuten ein Paketverlust (auch mal 3-4 in 2 Minuten). aktuell 13.10.2019 21 uhr habe ich es auf 5 sek Abfrage gestellt und habe keine Paketverluste mehr ( selten mal Ping auf 200).

unter den Beobachtungen lief immer nur ein Fernseher HD Programm sonst nichts und um die Hausverkabelung auszuschliessen, ob es denn daran liegen könnte, habe ich die Fritzbox auch in der Garage am Verteilerausgang angeschlossen und am Taplet über WLAN da Paketverluste. (da der Techniker vor Ort meinte es könnte die Verkabelung sein. AUSGESCHLOSSEN würde ich sagen, auch wenn die 3 Kabel zusammengefügt hatten.

Eine kleine Frage noch mit aus dem Weg, könnten Spannungsspitzen im Stromkreislauf zu Paketverlusten führen ? unser Gedanke kam dazu, wenn ich meine Technik Kabelleiste ausschalte springt sie Sicherung .raus 

 

Ich denke das reicht erst mal Smiley (gleichgültig), hier noch ein paar Daten:

Gigabitleitung mit Fritzbox 6591 ( Vodafone Station zur Analyse vorhanden)

PC direkt per neuen 20m cat.6 Kabel verbunden

Anhang noch ein paar Infos

 

Mehr anzeigen
Moderator

Hi Stephan,

 

wir hoch geht denn der Ping beim Online spielen? Gibt´s die Ping Probleme auch, wenn Du die FRITZ!Box direkt an einen Steckdose und nicht an Deine Kabelleiste anschließt?

 

VG Wallace

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer PN.
Private Daten erfragen wir bei Bedarf




Mehr anzeigen
Netzwerkforscher

Hallo,

Diese Möglickeit habe ich leider nicht, ich wohne im OG eines Einfamilienhauses welches im Wohnzimmer in der rechten Ecke die Anschlussbuche ist und dazu auch nur eine Steckdose, linke Ecke auch eine Steckdose, quasi 4 Ecken 4 Stecksosen, herausfinden konnte ich schon das die linke und rechte Seite jeweils eine Sicherungsschalter haben. Daher kam mir der Gedanke das es am Strom liegen könnte... wir sind im Uhrlaub und wollten alle Steckdosenleisten ausschalten und bei der wo meine Kinotechnik dran hängt ( linke Ecke ! Router rechte Ecke ! ) auf jederfall sprang zum 3 oder 4 mal ( seit Juni ) die Sicherung raus ( BEIM AUSSCHALTEN DER STECKENDOSENLEISTE )  Ist es denn möglich das Stromspannungen ( Spitzen ) für Paketverluste verursachen ? mal davon abgesehen, haben wir den Router ja auch schon in der Garage angeschlossen ( allein in einer Steckdose ) der Hausanschlussverstäker ist an einer andere Steckdose angeschlossen. in der Garage haben wir ihn auch mal über 30 min laufen lassen und via Taplet via WLAN Pingplotter laufen lassen ( Fotos vorhanden ) auch dort sind in unregelmäßigen Abständen Paketverluste und dies es leif nichts anderes ( unser Vermieter unten ist 80 jahre jung und ich denke es nutzt es eher zum surfen oder Verträge verwalten, welches heute ja alles nur noch digital ist.

Netzwerkforscher

Bei Anno1800 gab es nur ein ein Wlan Symbol und dies wurde unregelmäsig gelb, hinzu kam das Voice ( Discord) das auch ein Empfangsybol hat und auch gelb wurde ( eine Zahl habe ich nicht mehr im Kopf ). Ich habe das Spiel jetzt 2-3 Wochen nicht mehr gespielt, daher kann ich nichts aktuelles sagen. Battlefield 1 z.B. läuft aktuell sauber bei 17-22 ms. PinginfoView zeigt mir auch Paketverluste an, es scheint wohl nicht jedes Spiel ein Problem mit Paketverlusten zu haben ?!

Ich überlege im Moment ob ich schaffe irgentwie den Router an einer Steckdose laufen zu lassen.

Mehr anzeigen
Netzwerkforscher

Ich habe den Router nun an einer anderen Steckdosenleiste wo nur der Fernseher läuft und auch Paketverluste + Pingspitzen 250 ms. Da ich aber den Router schon in der Garage direkt an den Verteiler angeschlossen hatt ( 15 cm Kabel ) keine Besserung, macht es auch keinen Sinn in meiner Wohnung versuchen den Fehler zu finden.

Garage-Vodafone Box-Erdung-Hausanschlussverstärker-Verteiler-15 cm Kabel zum Router-Wlan Taplet Win10 Pingplotter- siehe Foto im Anhang

 

Moderator

Hey,

 

stell das Intervall bitte auf 2,5 Sec, es ist klar dass bei 1 Sek. soviel Packetloss entsteht, die Pakete können gar nicht so schnell abgenommen werden / eine Antwort schicken. Ergänzend dazu, bitte per Lan, das ist enorm wichtig! Wenn schon der Strom bei Euch ein Problem hat, wer weiß wie es mit dem W-Lan aussieht wegen der baulichen Gegebenheiten .. Smiley (überglücklich)

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher

hallo, 

mein Taplet hat kein Lan Anschluss, und ich denke es gibt auch keine Taplets mit Lan Anschluss und wenn das Taplet direkt neben den Router in der Garage steht sollte auch gehen via Wlan oder ? Pc, Monitor, Maus und Tastertur in die Garage schleppen wäre echt doof.  

Mehr anzeigen
Moderator

Hey,

 

es gibt glaube ich Adapter, aber das ist jetzt nicht notwendig. Hast Du ggf. ein Laptop womit Du es testen kannst? Hast Du ggf. mal die W-Lan Frequenzen bzw. Kanäle geändert? Smiley (fröhlich)

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher

Wlan Frequenzen oder Kanäle könnte man ändern, aber die Paketverluste sind ja auch über Lan und wenn ich die Messung in der Garage mit den Taplet direkt neben den Router tätige ( Abstand 10-15 cm ) kann da nicht viel stören... Ich habe leider kein Laptop um in der Garage eine Messung über Lan zu tätigen. Eine Messung über Wlan ( 10-15 cm vom Router entfernt) kann ich mit einer Abfrage von 2,5 Sekunden tun und Ihnen ein Foto machen.

Mehr anzeigen