Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Paketverluste alle 5 Minuten im Bridge Mode
Claudia
Moderatorin

Hallo momo78,

 

wir würden das Verhalten gern an den Folgebereich weitergeben, die Kollegen haben aber gewisse Anforderungen an die Pingplotter-Messungen. Nimm bitte einen Fokus von 10 Minuten und ein Intervall von 2,5 Sekunden und achte darauf, dass das beim Screenshot zu sehen ist. Mache dann bitte getrennt die Messungen mit und ohne Bridgemode, also so, dass pro Pingplotter nur eins von beidem drauf ist.

 

Viele Grüße,

Claudia

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
momo78
Netzwerkforscher

hier im Bridge Mode

bridge.png

und dann im Router Mode

router.png

 

Mehr anzeigen
Claudia
Moderatorin

Hallo momo78,

 

vielen Dank. Ich habe die Meldung ***413/22 aufgenommen, der Folgebereich prüft das.

 

Viele Grüße,

Claudia

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
momo78
Netzwerkforscher

Hallo Claudia,

ich habe heute eine Mail erhalten ich solle einen Techniker Termin vereinbaren.

Mein Problem ist doch eindeutig ein Softwareproblem der Vodafone Station.

Kann man mir nicht einfach die IP4 Option oder vollwertiges Dual Stack freischalten bis es eine Firmware ohne diesen Bug gibt?

Ich möchte ungern einen Urlaubstag für einen Techniker Termin verschwenden.

 

VG Maik

Mehr anzeigen
momo78
Netzwerkforscher

nach 3 Tagen ohne Neustart der Vodafone Station sah es dann so aus:

www.google.com.pngwww.google.com3.png

Das Modem hat sich um ca 2:00 Uhr von selbst neu gestartet.

Jetzt sind es wieder etwas weniger Paketverluste:

www.google.com5.png

Ich bin ja nicht der einzige mit diesem Problem:

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Verbindungsabbr%C3%BCche/td-p/281101...

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Paketverlust-alle-5-Minuten-Ausfall-...

Es muss doch bei Vodafone jemanden geben der für so etwas zuständig ist.

Der "Folgebereich" scheint das ja nicht zu sein.

VG Maik

Mehr anzeigen
Wallace
Moderator

Hey,

 

eine IPv4 oder Dual Stack wird an der Situation nichts ändern. Hast Du schon einen Technikertermin vereinbart?

 

VG Wallace

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
momo78
Netzwerkforscher

Hallo Wallace,

mit der IP4/Dual Stack könnte ich die Station erstmal im Routermodus betreiben bis es einen Bugfix für den Bridgemode gibt. Einen Termin habe ich nicht vereinbart

VG Maik

Mehr anzeigen
MoeRT09
Netzwerkforscher

Hallo,

bei mir trotz exakt das gleiche Problem auf. Bei mir läuft die Firmware 19.3B57-1.0.41 auf der WiFi 6 Vodafone Station.

Problem tritt nur im Bridge Mode auf. Gleiches setup ohne Bridge Mode läuft ohne packet loss. Ich habe schon verschiedene Router probiert. Der Paketverlust tritt schon bei einem Ping zur 192.168.100.1 auf. Exakt alle 5 Minuten. Techniker war heute da und hat im Keller einen Bandfilter ausgebaut. Daduruch kann die Vodafone Station jetzt zwar alle Kanäle nutzen, das eigentliche Problem konnte aber dadurch nicht gelöst werden. 

Das Problem kann eigentlich auf die Vodafone Station eingegrenzt werden.

Ich habe auch bereits Pakete auf der WAN Schnittstelle mitgeschnitten, in dem Moment, wenn das Problem Auftritt.

Interessante Erkenntnis hierbei:

Es gibt 2 Phasen. In Phase 1 ist nur der Uplink betroffen. Das lässt sich so erkennen:

Für TCP Verbindungen erhält man Spurious retransmissions. Das passiert genau dann, wenn die Gegenstelle die acknowledgments für von mir empfangen Segmente nicht erhält. Also Pakete erneut gesendet werden, die ich eigentlich schon bestätigt habe. Meine acknowledgments kommen also nicht bei dem kommunikstionspartner an.

In Phase 2 geht dann auch der downlink weg. Erkennbar daran, dass für eine Sekunde etwa nichts mehr bei mir ankommt. Man sieht normalerweise die ganze Zeit ARP requests, die dann aus bleiben.

 

Wie gesagt, da der Verlust schon zur 192.168.100.1 Auftritt muss es an der Vodafone Station liegen.

Hier noch die paketverlustraten der letzten 24 Stunden. Ping Intervall ist auf 1 Sekunde gestellt.

 

Falls Interesse besteht würde ich auch gemeinsam mit der Fachabteilung auf Ursachenforschung gehen, falls das Problem nicht reproduziert werden kann. Ich habe sogar etwas, was viel mit Netzwerken zu tun hat studiert.

 

Letzte 24 Stunden. Der große Peak ist von da, als der Techniker da war, deshalb erkennt man nicht vielLetzte 24 Stunden. Der große Peak ist von da, als der Techniker da war, deshalb erkennt man nicht viel

 

Letzte 6 StundenLetzte 6 Stunden

 

Letzte StundeLetzte Stunde

 

Mehr anzeigen
Jana478
Moderatorin

Hallo momo78,

 

unsere Kollegen vom Fachbereich haben festgestellt, dass hier ein Techniker nötig ist, der dann wenn nötig vor Ort auch zusätzlich das Modem tauscht. Es wurden Auffälligkeiten und Fehlerraten erkannt. Mach Dein Ticket also bitte wieder auf und vereinbare einen Termin. Das ist der beste Weg.

 

Viele Grüße

Jana

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen
pRo-Marco
Moderator

Hallo Maik,

 

willkommen in der Community. Mir ist auch schon aufgefallen, dass sich ähnliche Meldungen häufen Frustrierte Smiley Ich nehme gern ein Ticket für Dich auf. Je mehr Meldungen wir haben, desto besser kann unsere Fachabteilung das eingrenzen.

Bitte sende mir Deinen Namen, die Anschrift, Dein Geburtsdatum und Deine Kundennummer per PN und sag mir kurz hier Bescheid, wenn Du die Nachricht versendet hast.

 

Viele Grüße

Marco

 Bewertet hilfreiche Beiträge mit Likes und Sternen!
 Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
Mehr anzeigen