Menu Toggle

Aktuelle Einschränkungen:

 

Kabel, DSL, Mobil  Ausfälle aufgrund von Hochwasser

Kabel Ankündigung Ausfall aufgrund von Wartungsarbeiten (03.08.)

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Paketverlust bei Vodafone CableMax 1000
Rodi91
Netzwerkforscher

Hallo,
seit einigen Tagen ist ein fast durchgängiger 10+% Paketverlust zu beklagen, was PC und Internet Fernsehen unmöglich macht. Vor einem Jahr bestand ein ähnliches Problem, das damals durch einen Netzausbau in der Region behoben wurde.

  • In welchem Bundesland wohnst Du?  RLP --- 76761
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)  CableMax 1000
  • Welches Modem/ Router nutzt Du? (z.B. Hitron)Vodafone TG3442DE
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leihgerät
  • Welcher Fehler tritt auf?  Paketverlust und hohe Latenz
  • Wie ist Dein Endgerät mit dem Modem verbunden? Lan, Wlan und Powerlink respektive
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)  Chrome
  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows) Windows10
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend) Seit etwa einer Woche nahm die Qualität ab, der "Gau" kam heute am 18.06. Zeitraum: ganztägig
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?- Keine

    Gestern am 17.06 kam wohl noch ein Software Update am Router an (die 5 Leuchten schalteten sich für ein paar minuten nacheinander aus und wieder an), hatte aber weder positive noch negative Auswirkungen auf die Situation
    Was mich verwundert, ist das mir am Router ein so hoher Paketverlust angezeigt wird. Macht mir Sorgen dass evtl. etwas an der Hardware nicht stimmen könnte.

    Danke im Voraus
  • Paketverlust.pngPaketverlust2.pngDownstream1.png
    upstream.png
Mehr anzeigen
11 Antworten 11
Rodi91
Netzwerkforscher

Habe gerade gelesen dass in meiner Postleitzahl für den 21 auf den 22.06 eine "Störung" aufgrund von Netzarbeiten angekündigt wurde. Das erklärt aber nicht warum die Probleme schon die ganze Woche bestehen.

Mehr anzeigen
seelo2010
SuperUser
Signalpegel sehen soweit ganz gut aus...

Die Pingplotter sehen im ersten Abschnitt auch gut aus, bitte einmal einen tracert zu IPv6.google.com und ipv4.google.com Posten
Mehr anzeigen
Martin59
Moderator

Hi Rodi91,

 

schick mir bitte einmal den Namen des Vertragsinhabers, das Geburtsdatum, die vollständige Anschrift und die Kundennummer via PN.  

 

Lass danach eine kurze Info hier, dann schauen wir uns das gerne genauer an.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Rodi91
Netzwerkforscher

Habe die Daten via PN gesendet


Ebenso sind hier ein trace an ipv4 und ipv6 googleipv4.pngipv6.png

Mehr anzeigen
CommR629
Netzwerkforscher

Hi,

 

ich hab das gleiche Problem in 76751...

Als mir das aufgefallen ist, habe ich gesehen, dass mein Router (Vodafone Station), keine IPv4 Adresse mehr hat, sondern jetzt nur noch über eine IPv6 und AFTR-IPv6 verfügt (DSLite?).

Warum ist das auf einmal so und wäre es möglich, bei mir wieder Dual Stack zu aktivieren, wie es vorher schon der Fall war? Das Problem hängt eindeutig mit dem IPv4 Tunneling zusammen, da Ziele, die nativ IPv6 nutzen, einigermaßen zu funktionieren scheinen, diese sind aber leider die Ausnahme...

 

Danke und schöne Grüße

Mehr anzeigen
seelo2010
SuperUser
@Rodi91

Könnte eine Segmentauslastung vorliegen, schwer zu sagen, aber irgendwo klemmt da etwas


@CommR629
Wenn Du keinen Business Tarif hast mit der Option feste IP, wahrscheinlich gar nicht.
Denn VF/UM schalten nur DS-Lite. Meistens hat man die erste 1-2 Tage noch eine native IPv4.

Denke aber nicht, dass es bei Dir mit DS-Lite zu tun hat, mache bitte einen eigenen Beitrag auf und poste dort auch deine Signalpegel
Mehr anzeigen
CommR629
Netzwerkforscher

@seelo2010naja, bis vor ein paar Tagen hatte mein Modem noch eine IPv4 Adresse via Dual Stack (so war das für die letzten 1-2 Jahre seit ich den Anschluss habe) und da hatte ich noch zu jeder Uhrzeit die volle Bandbreite anliegen (immer ca 930Mbit/s in Speedtests). Dann wurde der Anschluss auf DSLite umgestellt und plötzlich geht gar nichts mehr, abends noch maximal 2-3Mbit/s im Download und heftigster Paketverlust. Das einfach abzutun und zu behaupten, das würde nicht im Zusammenhang stehen, halte ich doch für etwas unpassend.

 

Ich habe hier im Thread angeknüpft, da ich nur 2 Orte weiter mit der gleichen Problematik wie @Rodi91  betroffen bin, aber ich kann gerne einen eigenen Thread erstellen...

Mehr anzeigen
ERFD
Moderator

Hallo Rodi91,

 

kannst Du bitte den gleichen Test am Morgen bzw. Vormittags hier hinterlegen? Offenbar geht am Abend die Modulation der Upstreams runter.

 

Gruß Fred



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Rodi91
Netzwerkforscher

Hallo,
am Fehlerbild hat sich jetzt wohl einiges gebessert,
zumindest beschränkt sich der Paketverlust auf die Abendstunden, und da auch nicht mehr dauerhaft. Evtl. war es eine Überlastung wie letztes Jahr? 
Heute Morgen funktionierte die Videokonferenz zumindest...
Hier noch ein gewünschter Pingplotter von heute Nachmittag, der sieht nichtmehr fatal aus.
Liebe Grüße
IPv4_2.pngIPv6_2.png

Mehr anzeigen