Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Packet Loss ohne Ende - Homeoffice ist damit eine Quälerei
Tobias
Moderator

Hi @letauch,

 

korrekt, zumindest für den Testzeitraum hast Du dann kein W-Lan mehr. Und ich verstehe die Frage nicht? Wir testen doch gerade, bzw. ich Frage Dich, ob Du was testen kannst.. Smiley (zwinkernd)

 

LG

 

Tobias



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
letauch
Netzwerkforscher

Hallo @Tobias ,

 

wenn ich versuche den Brigdemodus im Kundencenter zu aktivieren kommt eine Fehlermeldung:

 

Bei der Ausführung der Aktion ist ein Fehler aufgetreten. Versuch es bitte nochmals.

 

So kann ich das leider nicht testen.

 

Grüße

Christian

Mehr anzeigen
letauch
Netzwerkforscher

Hallo @Tobias ,

 

ich komme hier jetzt leider nicht weiter, da sich der Bridgemodus mit o.s. Fehlermeldung nicht aktivieren lässt.

 

Was soll ich als nächstes unternehmen?

 

Grüße

Christian

Mehr anzeigen
Claudia
Moderatorin

Hallo letauch,

 

es gibt leider aktuell ein Problem mit der Aktivierung und Deaktivierung des Bridgemode über das Kundenportal. Wenn Du einverstanden bist, können wir für Dich den Bridgemode aktivieren. Schicke mir bitte auch mal Deinen Benutzernamen vom Kundenportal und den Browser mit Version, mit dem Du versucht hast, die Seite aufzurufen. Schreibe dann wieder hier im Thread, dann kann ich zu dem Fehler noch eine Meldung für Dich aufnehmen.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
letauch
Netzwerkforscher

Hallo @Claudia ,

ich war jetzt ein paar Tage im Urlaub und beruflich unterwegs.

 

Tagsüber brauche ich das WLAN zum Arbeiten, da wird es schwierig den Bridgemode von euch aus zu aktivieren. Das ist ja sicher nicht innerhalb 5min erledigt.

Fest steht, dass ihr (nicht nur) in unserer Region ein massives Problem habt mit euren AFTR Diensten. Die sind völlig überlastet.

 

Für mein Homeoffice benötige ich aber zwingend IPv6 mit entsprechender Verfügbarkeit. Das sollte für einen Provider eigentlich gar kein Thema sein.

 

Temporär könnt ihr das lösen, indem ihr IPv4 Adressen ausgebt bzw. das Bottleneck endlich behebt.

 

Ich möchte in dieser Thematik endlich mal weiterkommen, ich kann nach wie vor an den meisten Tagen nicht vernünftig arbeiten, zahle dafür monatlich knapp 40€ und eigentlich ist das in der Form kaum zumutbar.

 

Grüße

Christian

Mehr anzeigen
Martin59
Moderator

Hallo letauch,

 

schick uns bitte aktuelle Pingplotte mit IPv4 und IPv6, dann geben wir das weiter und lassen es prüfen.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
letauch
Netzwerkforscher

Hallo @Martin59 

 

anbei noch! einmal zwei aktuelle Pingplot-Screenies. Das ist ziemlich eindeutig und bisher habt ihr keine Lösung, die Sache zieht sich wie Kaugummi, genau wie das Arbeiten im Homeoffice aktuell.

 

Grüße

Christian

 

IPv6 faktisch nicht verwendbarIPv6 faktisch nicht verwendbarIPv4 keine nennenswerte ProblemeIPv4 keine nennenswerte Probleme

 

IPv4 keine ProblemeIPv4 keine ProblemeIPv6 geht faktisch gar nixIPv6 geht faktisch gar nix

Mehr anzeigen
Moni_GK
Moderatorin

Hallo letauch,

 

beide Pingplotter zeigen  am Ziel 0 % PacketLoss.

 

Das sieht recht gut aus.

 

Grüße Moni



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen