Störungsmeldungen Internet, TV & Telefon Kabel

PLZ: 16552 Internet wieder sehr langsam - Power Level? -1,1-4,9 dBuV??? Okay?
Highlighted
Netzwerkforscher

Seit November 2017 habe ich Internet über Kabel, doch noch immer gibt es starke Geschwindigkeitsprobleme. Mir wurde mehrfach mitgeteilt, dass aufgrund Erweiterungsmaßnahmen alles besser werden würde. Mit der Analogabschaltung machte es auch den Eindruck, obwohl die 400 MBit/s nicht erreicht wurden.

Jetzt ist es wieder ganz mies: zwischen 10 und 20 MBit/s. Auch tagsüber! Also nicht nur in der Primetime.

10-20 MBits/s sind eindeutig zu langsam!

Was passiert nun? Wann wird es besser? Zumindest so gut wie nach der Analogabschaltung! Damit wäre ich ja zufrieden!!!

Kann es sein, dass es an der Signalstärke liegt?
Die Fritzbox zeigt mir Power Levels von -1,1 - +4,9 dBuV bei 256QAM an!

 

- ich habe eine 400MBit/s Anbindung (Red Internet & Phone)

- Ich benutze eine Fritzbox 6490 Cable von Vodafone

- Der Router ist geliehen

- Die Geschwindigkeit schwankt zwischen 10 Mbits und 20 Mbits - den ganzen Tag. Video Streaming und  paralleles Spielen im Internet sind nicht möglich.

- Ich benutze Google Chrome und Firefox

- Ich habe Win10 64bit 

- Fritzbox resettet, danach auf Werkseinstellungen zurückgesetzt! Keine Verbesserung

 

Ich erwarte eine verbindliche Aussage was nun unternommen wird.

Mehr anzeigen
9 Antworten 9
Netzwerkforscher

Nachtrag:

Sollte bei den Kanälen ist der Normalwert für 256QAM Modulation nicht zwischen -3,9 und 13 dBmV? Angezeigt wird -1,1 und 4,9 dBuV (nicht dBmV). Oder hat ein langsames Internet nichts damit zu tun?

Mehr anzeigen
SuperUser

@Pfaffenwald 

 

Hallo Pfaffenwald,

ich habe gerade deinen alten Beitrag gerade überflogen hatte sich den zwischenzeitlich etwas an deinem Problem zwecks Bandbreite geändert?

Poste einmal die Signalpegel als Screenshot: http://fritz.box

Internet anklicken > Kabelinformationen > Kanäle: Sende und Empfangsrichtung diese Werte.

 

Gruss

Methusalem1

Mehr anzeigen
Netzwerkforscher
Mehr anzeigen
Netzwerkforscher

Es war zwischenzeitlich mal zufriedenstellend, als die analogen TV-Kanäle abgeschaltet wurden, wurde die Bandbreite besser. Seit ein paar Tagen ist es aber wieder sehr schlecht - auch tagsüber. Nie üner 20 MBit/s

Mehr anzeigen
SuperUser

@Pfaffenwald 

 

Deine Signalpegel sind in Ordnung, verbunden über Lan oder Wlan?

 

Gruss

Methusalem1

Mehr anzeigen
Netzwerkforscher

LAN! 
Ich hab mich gewundert, dass hier im Forum in allen Tabellen deutlich höhere Werte angegeben sind. Die Fritzbox zeigt dBuV an! Die Tabellen zeigen Werte mit 2 Stellen vor dem Komma bei dBuV und einstellige bei dBmV.
Aber nichtsdestrotrotz, auch wenn die Werte stimmen, 20 MBits/s durchgehend den ganzen Tag ist zu langsam bei einer 400er Leitung.

Mehr anzeigen
SuperUser

@Pfaffenwald 

 

Es handelt sich hier um einen Anzeigefehler in der Software die Werte werden in dB(mV) angezeigt.

Hast du das Lan-Kabel und den Lan-Port schon gewechselt?

 

Gruss

Methusalem1

Mehr anzeigen
Netzwerkforscher

Bisher nicht! Hab es gerade mal gemacht - anderer LAN-Port ist etwas schneller (70 MBit/s). Kann jetzt nur nicht sagen, ob es daran gelegen hat. Ist von den 400MBit/s zwar weit entfernt, um die Uhrzeit erwarte ich nicht die volle Leistung, aber über 100 MBit/s sollten es schon sein!

Mehr anzeigen
Moderator

Hi Pfaffenwald,

 

laut Ticket befindet sich der Ausbau in der Schlussphase. Wir rechnen damit, dass es nun bis Ende des Jahres endlich erledigt ist.

 

Viele Grüße

Marco

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen