Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Nur noch 12Mbit statt 1000mbit!
ayubzae
Daten-Fan

Screenshot 2021-09-18 at 08-52-49 DOCSIS Status.pngScreenshot 2021-09-18 094054.jpg

 

"Gigabit" -> Pustekuchen, meine 1000Mbit waren mal 2 Tage lang bei ~900Mbit danach harter Schnitt auf ~500Mbit übers ganze Jahr und nun wieder eine Stufe runter real irgendwo bei <12Mbit. Wird alles stündlich über externe Hardware per SamKnows gemessen und protokollier. Laut dem inoffiziellen KD-Forum sollen meine Modem Werte abseits von gut und böse sein was jedoch Vodafone bisher auch nicht gestört hat. Beim Schritt von 1000 auf 500 musste man in dern sauren Apfel beisen, bei jetzt nur noch per geschöntem Speedtest von <25 sollte ihr Laden aber mal den **piep** hoch bekommen!

 

Da ich normal ausschließlich den BridgeMode nutze, ja das Modem wurde schon x-fach über die Tage neu gestartet, auch Hardreset.

 

Kd.-Nr.: xxxxxxxxxxxxx

 

Edit: @ayubzae Kundennummer entfernt, bitte keine persönlichen Daten öffentlich posten. Gruss Methusalem1

 

 

(1)
Mehr anzeigen
2 Antworten 2
Terrasol19
Smart-Analyzer

Hi ayubzae,

ich habe das selbe Problem seit mindestens 2 Wochen. Habe CableMax1000, aber die Downloadraten erreichen nicht mal 100Mbit/s. Nur nachts zwischen 2-4Uhr hat mein Anschluß die Mindest-Downloadrate von 800Mbit und ggf. bis zum Maximum. Das zeigt, dass es nicht an der Leitung oder dem Modem liegt. Übrigens mein Upload erreicht zu jeder Tageszeit die erwarteten 50Mbit.
 
Ich habe schon verschiedene Speedtest zu verschiedenen Tageszeiten laufen lassen. Ist immer das selbe Ergebnis.
Hab gelesen Vodafone baut fleißig sein Netz um, aber wäre nett wenn sie das auch kommunizieren könnten und den betroffenen Kunden über die damit verbunden Einschränkungen Auskunft geben. In diesen Homeoffice-Zeiten sind ja viele auf den Anschluß Zuhause beruflich angewiesen.
 
Speedtest_Vodafone.PNG
 
 
 
Mehr anzeigen
Jana478
Moderatorin

Hallo ayubzae,

 

es tut mir sehr leid, dass Du Probleme mit der Geschwindigkeit hast.

 

Die Messungen sind direkt an unserem Router per LAN gemacht? Hast Du mal ein anderes Koaxialkabel getestet?

 

Ist die Verbindung zu bestimmten Uhrzeiten besonders langsam?

 

Viele Grüße

Jana

Mehr anzeigen