Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Neustarts der Vodafone-Station führen zu wiederholten Verbindungsunterbrechungen
Gehe zu Lösung
fak
Digitalisierer
Digitalisierer

Hallo

Ich nutze seit längerem eine Vodafone-Station im Bridge-Mode. Seit mehreren Wochen kommt es fast täglich zu mindestens einer Unterbrechung der Internet-Verbindung und laut Status der Vodafone-Station sieht es nach einem Neustart aus (Uptime ist <24h). Ich kann einen Screenshot des Ereignisprotokolls meines Routers der letzten 30 Tage bereitstellen um das Ausmaß des Problems zu illustrieren.

Ich freue mich über konstruktive Vorschläge zur Behebung des Problems. Vielen Dank!

Beste Grüße

 

  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl
    Berlin
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)
    CableMax 1000
  • Welches Modem/ Router nutzt Du? (z.B. Hitron)
    Vodafone-Station (Technicolor) / Ubiquity USG
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
    Leihgerät (im Bridge Mode)
  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schicke dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen
    Modem-Neustarts führen zur Unterbrechung der Internet-Verbindung
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)
    Ethernet-Kabel
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)
    nicht relevant
  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)
    nicht relevant
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)
    seit über 4 Wochen
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.
    siehe Anhang
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625 für Vodafone Kabel Deutschland bzw. 0221/46619100 für Vodafone West) durchgeführt?
    bisher keine

 

1 Akzeptierte Lösung

Akzeptierte Lösungen
fak
Digitalisierer
Digitalisierer

Hallo Vodafone-Team

Seit letztem Freitag habe ich das Austauschgerät im Betrieb. Nach dem obligatorischen nächtlichen Firmware-Update konnte ich die Box am Samstag über das Kundenportal in den Bridge-Mode versetzen. Seitdem habe ich keine unerwarteten Verbindungsabbrüche im Router festgestellt und die Box scheint "durchzulaufen".

Kosmetisches Problem ist lediglich, dass bei der Arris-Station (vorher Technicolor) die Uptime nicht korrekt im Web-Interface angezeigt wird, die Tage werden einfach unterdrückt.

Aus meiner Sicht kann dieser Threas allerdings geschlossen werden, ich habe bis auf die Entstörung keinen Bedarf das Web-Interface zu nutzen, weil eigener Router, etc. Im Anhang die "neuen" Modemwerte.

Vielen Dank!

Beste Grüße

 

P.S. Im Sourcecode sieht das so aus:

"[...]id="PAGE_STATUS_SYSTEM_UPTIME_TIME">Tage, 02 Stunden und 12 Minuten[...]"

Lösung in ursprünglichem Beitrag anzeigen

6 Antworten 6
fak
Digitalisierer
Digitalisierer

P.S. In dieser "Antwort" habe ich das Ereignisprotokoll der letzten 30 Tage auf meinem Router angehängt wonach es zahlreiche offenbar zufällige Ereignisse gab, bei denen die Ethernet-Verbindung zur Vodafone-Station verloren gegangen ist

Stephan
Moderator

Hi fak,

 

bitte wende dich als ersten Schritt immer an die Störungshotline 0800 526 66 25 und und lass dort ein Ticket eröffnen.

 

Du selbst kannst es in der Zwischenzeit mal ohne BridgeMode und eigenen Router aussieht. Auch ein Werksreset kann manchmal nicht schaden.

 

Gruß

Stephan

Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!

Mehr anzeigen
fak
Digitalisierer
Digitalisierer

Hallo Stephan

Dein Tipp mit dem Werksreset hat mich kurzzeitig optmistisch gestimmt. Gestern und heute früh waren die Neustarts aber wieder aufgetreten - wenn auch in den Nachtstunden. Seit heute 11:36 scheint die Internet-Verbindung per Kabel anhaltend gestört zu sein. Ich melde die Störung(en) und werde ggf. hier ein Update machen. Vielen Dank!

Beste Grüße

P.S. den Router ohne Bridge-Mode zu nutzen kommt bei meinem Netzwerk-Setup leider nicht in Frage

Mehr anzeigen
fak
Digitalisierer
Digitalisierer

Hallo Vodafone Community

Da die täglichen und sporadischen Neustarts der Vodafone-Station auch nach dem Werksreset nicht aufgehört haben, habe ich gestern telefonisch um Austausch der Hardware gebeten mit der ich weiterhin den Bridge-Mode nutzen kann. Dies wurde mir mit der Störungsmeldung *** auch ausdrücklich zugesagt.

Aus unbekannten Gründen wurde heute Nacht bei der bestehenden Hardware der Bridge-Mode deaktiviert, was ich nicht veranlasst habe und auch nicht nachvollziehen kann. Ich habe diese Änderung nun wieder rückgängig gemacht und hoffe, dass hier zeitnah funktionierende Hardware eintrifft und das Problem damit behoben werden kann.

Beste Grüße

 

Edit @fak Ticketnummer entfernt

Mehr anzeigen
Thomas
Moderator

Hallo fak,

 

da scheint sich die Box selbst zurückgesetzt zu haben. Das neue Gerät sollte innerhalb von 3-4 Tagen bei Dir sein. Gib dann hier gerne Feedback, ob es dann besser läuft.

 

Grüße

Thomas



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
fak
Digitalisierer
Digitalisierer

Hallo Vodafone-Team

Seit letztem Freitag habe ich das Austauschgerät im Betrieb. Nach dem obligatorischen nächtlichen Firmware-Update konnte ich die Box am Samstag über das Kundenportal in den Bridge-Mode versetzen. Seitdem habe ich keine unerwarteten Verbindungsabbrüche im Router festgestellt und die Box scheint "durchzulaufen".

Kosmetisches Problem ist lediglich, dass bei der Arris-Station (vorher Technicolor) die Uptime nicht korrekt im Web-Interface angezeigt wird, die Tage werden einfach unterdrückt.

Aus meiner Sicht kann dieser Threas allerdings geschlossen werden, ich habe bis auf die Entstörung keinen Bedarf das Web-Interface zu nutzen, weil eigener Router, etc. Im Anhang die "neuen" Modemwerte.

Vielen Dank!

Beste Grüße

 

P.S. Im Sourcecode sieht das so aus:

"[...]id="PAGE_STATUS_SYSTEM_UPTIME_TIME">Tage, 02 Stunden und 12 Minuten[...]"