Störungsmeldungen Internet, TV & Telefon Kabel

Neustart alle 24h (Fritzbox 6490)
Smart-Analyzer

Guten Tag,

 

ich habe seit Beginn des Vertages exakt das gleiche Problem wie hier beschrieben -> https://forum.vodafone.de/t5/Archiv-Internet-Ger%C3%A4te/Neustart-alle-24h-Fritzbox-6490/m-p/1470630...

 

Jeden Tag immer im selben Zeitfenster, anbei die Ereignisse:

 

13.04.2019 03:17:54 TCS Partial Service;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
13.04.2019 03:17:54 Initializing Channel Timeout Expires - Time the CM can perform initial ranging on all upstream channels in the TCS has expired;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
13.04.2019 03:16:54 No Ranging Response received - T3 time-out;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
13.04.2019 03:16:53 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
13.04.2019 03:16:44 No Ranging Response received - T3 time-out;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
13.04.2019 02:30:53 TCS Partial Service;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
13.04.2019 02:30:53 Initializing Channel Timeout Expires - Time the CM can perform initial ranging on all upstream channels in the TCS has expired;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
13.04.2019 02:29:53 No Ranging Response received - T3 time-out;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
13.04.2019 02:29:52 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
13.04.2019 02:29:25 No Ranging Response received - T3 time-out;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
13.04.2019 02:29:25 Unicast Ranging Received Abort Response - initializing MAC;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
12.04.2019 16:24:47 No Ranging Response received - T3 time-out;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
12.04.2019 02:38:22 TCS Partial Service;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
12.04.2019 02:38:22 Initializing Channel Timeout Expires - Time the CM can perform initial ranging on all upstream channels in the TCS has expired;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
12.04.2019 02:37:22 No Ranging Response received - T3 time-out;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;
12.04.2019 02:37:21 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1;CM-MAC=zur Sicherheit entfernt;CMTS-MAC=zur Sicherheit entfernt;CM-QOS=1.1;CM-VER=3.0;

Ich bitte um Abhilfe. Vielen Dank!

 

Edit: @sc0field Beitrag nach Störungsmeldungen Kabel verschoben.

Mehr anzeigen
8 Antworten 8
SuperUser
Mehr anzeigen
Smart-Analyzer
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)

Red Internet & Phone 100 Cable + Upload Option

  • Welches Modem/ Router nutzt Du? (z.B. Hitron)

6490

  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?

eigenes Gerät

  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schick dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen

siehe Einstiegspost

  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)

irrelevant

  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)

irrelevant

  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)

irrelevant

  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)

siehe Eingangspost

  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über http://kabel.box bzw. über http://fritz.box bei der Fritzbox.

Welche Registerkarte ist dafür von Relevanz?

  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?

keine

Mehr anzeigen
SuperUser

@sc0field 

 

Wen du deine eigene FB nutzt ist in diesem Fall erst einmal AVM dein Ansprechpartner.

Du kannst das Mietgerät anschließen und von diesem einmal die Signalpegel posten, vielleicht lässt sich dort etwas erkennen.

 

Gruss

Methusalem1

Mehr anzeigen
Netzwerkforscher

Ich habe das gleiche!

Jede Nacht um 00:42 Uhr startet zwar nicht die Fritzbox neu, aber die Verbindung zum Internet wird unterbrochen und wieder neu hergestellt!

Das ist seit ca.3 Wochen so und meine Pegel sind Top in Ordnuung!

 

Gruss

Torsten

Mehr anzeigen
SuperUser

@thastedt1 

 

Eröffne bitte einen eigenen Beitrag damit dir geholfen werden kann, bei dir handelt es sich um ein Mietgerät.

 

Gruss

Methusalem1

Mehr anzeigen
Smart-Analyzer

AVM teilte mir mit bei einer Trennung der Verbindung könne nicht geholfen werden.

 

Ich verweise deshalb noch mal auf meinen ersten Post samt Fehlerbeschreibung und dem dort verlinkten Thread mit dem selben Fehler.

 

Sind am Wochenende Vodafone Mitarbeiter hier unterwegs?

Mehr anzeigen
SuperUser

@sc0field 

 

Damit deine Störung bearbeitet werden kann müsstest du das Mietgerät anschließen und dies bis zur Störungsbeseitigung angeschlossen lassen, da Vodafone bei eigenen Endgeräten keinen Support leistet.

Poste einmal die Signalpegel vom Mietgerät.

 

Gruss

Methusalem1

Mehr anzeigen
SuperUser
Servus zusammen,

eine quasi Zwangstrennung gibt es bei VF nicht @sc0field. Ich vermute ein Hardware, Netzwerkfehler, Rückwegsstörung an deinem Anschluss. Zur Entstörung wurde dir mitgeteilt, doch bitte den VF Router anzuschließen (Pegel dessen?) Ob du so trotzdem von einem VF Supporter Hilfe bekommst 🤗

Schönes Restwochenende
Mehr anzeigen