Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Microsoft Teams Verbindungsabbrüche
Gehe zu Lösung
RandyAndy1967
Daten-Fan

Hallo in die Community,

ich habe das Thema Teams und Verbindungsabbrüche zwar hier nachgelesen brauche wohl auch Expertenhilfe.

Ich habe 400Mbit über Kabelmodem Unitymedia/ Vodafone schon seit 5 Jahren und hatte eigentlich keine Probleme mehr ( Wlan Reichweite) seit dem ich eine Fritzbox 6490 Kabelmodem im Einsatz habe. Seit einigen Wochen habe ich aber immer Abbrüche bei Teamssitzungen.

Während ich in Teams bin habe ich tems.microsoft.com angeingt und es kommt dann zur Zeitüberschreitung.

Nach ca 5 -10 Sek bin ich wieder in Teams drin. Über LTE Hot Spot ist alles ok.

Habe Wlan, LAN und über Power Line gearbeitet, immer das gleiche Ergebnis. 

Für eine schnelle Hilfe bin ich schon jetzt sehr dankbar. 

Gruß Andreas

kabelinfo1.JPGkabelinfo2.JPGkabelinfo3.JPGonlinemonitor 6490.JPG

 

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
RandyAndy1967
Daten-Fan

Hallo Chrissy

 

ich habe heute direkt mit Lankabel am Router gearbeitet, der Fehler ist nicht mehr aufgetaucht.

Ich habe das Kabel gegen ein CAT6 Kabel. Das grundsätzliche Problem lag aber an den Powerline

Lanadapter, welche wohl Störungen verursachen. Dieses Proble, tritt aber erst seit ein paar Wochen auf.

Da mein Büro im Keller ist habe ich jetzt ein Ethernetkabel nach unten gelegt.

Volle Bandbreite mit ca 350-380Mbit down und 18Mbit up.

Der Case kann somit geschlossen werden. Vielen Dank für die schnelle Rückantwort.

Mit freundlichen Grüßen

Andreas 

 

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
3 Antworten 3
Chr1ssy
Moderator

Hi RandyAndy1967,

 

gern möchten wir uns einen besseren Überblick über die Situation verschaffen.

 

Fülle uns dafür bitte hier noch folgenden Fragebogen aus.

 

Liebe Grüße

Chr1ssy

Mehr anzeigen
RandyAndy1967
Daten-Fan

Hallo Chrissy

 

ich habe heute direkt mit Lankabel am Router gearbeitet, der Fehler ist nicht mehr aufgetaucht.

Ich habe das Kabel gegen ein CAT6 Kabel. Das grundsätzliche Problem lag aber an den Powerline

Lanadapter, welche wohl Störungen verursachen. Dieses Proble, tritt aber erst seit ein paar Wochen auf.

Da mein Büro im Keller ist habe ich jetzt ein Ethernetkabel nach unten gelegt.

Volle Bandbreite mit ca 350-380Mbit down und 18Mbit up.

Der Case kann somit geschlossen werden. Vielen Dank für die schnelle Rückantwort.

Mit freundlichen Grüßen

Andreas 

 

Mehr anzeigen
Jana478
Moderatorin

Hallo RandyAndy1967,

 

super, wenn es jetzt funktioniert.

 

Ich schließe dann hier, sollte wieder etwas sein, melde Dich gerne mit einem neuen Beitrag.

 

Viele Grüße

Jana

Mehr anzeigen