Menu Toggle

Vodafone Pass - MeinVodafone App zeigt "0 MB gespart" an

Bei einigen Kunden wird derzeit das gesparte Volumen über den Pass in der MeinVodafone App nicht angezeigt. Wichtig: Die Abrechung der Pass-Apps im Hintergrund ist davon nicht betroffen, es handelt sich lediglich um einen Anzeigefehler. Der Fehler wird aktuell untersucht - Updates gibts es hier.

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Mein Upload ist seit Aufbuchen auf 500/50 zu gering.
Highlighted
Highspeed-Klicker

Hallo Moni.

Ich habe dem Mitarbeiter von AVM meine Problematik genau erklärt, auch was euer Mitarbeiter mir telefonisch mitgeteilt hat.

Und da hat er mir mitgeteilt, ich sollte mich unter Angabe meines Tickets bei AVM bei euch melden, dass der Mitarbeiter von AVM mir mitgeteilt hat, er wäre zu dem Schluss gekommen, dass es an der Box liegt.

Wenn ihr natürlich noch einen besseren Lösungsweg parat habt, wäre das natürlich gut.

Momentan ist mein Upload, um diese Zeit(5 Uhr morgens), nämlich auch extrem gestört(nur 10 Mbits)..(bis auf speedtest.net und "fast", die volle 50 anzeigen). 

Alles andere ist massiv gestört.

Genau so habe ich das dem Mitarbeiter von AVM erklärt. 

Wie gesagt, um den 11.12. herum fanden hier Straßenarbeiten am Bürgersteig mitten im Dorf statt, und im Linzer Weg stand relativ lange ein Fahrzeug von Cableway.

Liebe Grüße Cablerider.

 

Mehr anzeigen
Highlighted
Highspeed-Klicker

So. Eben hat es mal ganz kurz mit voller Leistung (53) bei Youtube funktioniert(10:20Uhr-10:25Uhr).

Jetzt wieder nicht mehr.

Und dieser Speedtest zeigt genau das an, was auch bei Youtube der Fall ist.

(Speedtest.net und "fast" auch jetzt volle Leistung).

Ich habe mal den Test von dem ehrlicheren Speedtest angehangen.

Warum ehrlich?

Weil er die tatsächliche Geschwindigkeit anzeigt, die ich auch bei den Diensten wie "Youtube" nutzen kann..

Highlighted
Moderatorin

Hallo Cablerider,

 

warte bitte mal auf die neue Box. Möglich ist natürlich, dass es damit zusammenhängt.

 

Liebe Grüße

Moni

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Highspeed-Klicker

Hallo, und guten Abend.

Die Box ist heute gekommen, ich habe sie angeschlossen.

Die ersten paar MInuten war der Upload einwandfrei, jetzt ist wieder genau das gleiche Problem, wie vorher..

Habe ich ja schon zu Genüge beschrieben..

(speedtest.net zeigt volle Leistung an, aber alles Andere ist massiv gestört)....

Auch dieser Speedtest, der ist noch empfindlicher als "Wie ist meine IP"..

Wenn alles einwandfrei funktioniert, zeigt er im Upload auch volle 50 an...

Wenn ich die Box 1 Minute vom Stromnetz nehme und dann wieder anschließe, funktioniert es mal kurz mit voller Leistung und geht dann wieder in die Knie...

Mehr anzeigen
Highlighted
Smart-Analyzer

Alter Falter, du hast echt Ausdauer Smiley (überglücklich)

Na hoffentlich wird es bald.

Mehr anzeigen
Highlighted
Highspeed-Klicker

Aktuell läuft es(wer weiß, wie lange..........).

Mehr anzeigen
Highlighted
Highspeed-Klicker

.... Und siehe da: - "Ich musste nicht lange warten"......

....Siehe angehängtes Bild.....

Highlighted
Moderator

Hallo Cablerider,

 

es ist weiterhin eine Fehlerrate auf 36.2 - 52.2 MHz. Das muss der technische Bereich erneut prüfen ggf. den Rückweg bereinigen oder einen Techniker beauftragen der den Anschluss vor Ort erneut prüft.

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Highspeed-Klicker

Hallo Fred.

Ich war am Freitag unterwegs, als ich abends heimkam, hat alles funktioniert.

Bis heute Morgen um 9:00 Uhr...

Um 08:45 machte ich noch mal einen Speedtest, noch alles gut.

Als ich den aber um ca. 09:15 Uhr wiederholte, war der Upload wieder miserabel. Bis jetzt hat es sich noch nicht gebessert..

Mehr anzeigen
Highlighted
Highspeed-Klicker

Hallo, ich muss noch mal ein bisschen berichten...

Von ca. 09:10 Uhr- bis ca.20:10 Uhr ging die Upload-Störung.

Momentan läuft es wieder auf Maximum.

Mehr anzeigen