Störungsmeldungen Internet, TV & Telefon Kabel

Massive nicht behebbare Fehler, Kabel 100, AVM 6591
Highlighted
Moderator

Hi CableCustomer,

 

schickst Du mir bitte eine PN mit Deiner Mobilfunknummer,

ich möchte Dir gerne einen Techniker vorbeischicken.

 

Der sollte sich das ganze mal direkt vor Ort anschauen.

 

Viele Grüße Martin

 

Mehr anzeigen
Highlighted
Netzwerkforscher

Moin,

PN ist raus, Danke!

Mehr anzeigen
Highlighted
Moderator

Hallo CableCustomer,

 

der Auftrag ging gerade raus.
Du erhältst noch einen Anruf, damit der Termin mit Dir abgestimmt werden kann.

 

Stelle bitte sicher das der Techniker an die Hausanlage und die Antennendose kommt.

 

Viele Grüße Martin

Mehr anzeigen
Highlighted
Netzwerkforscher

Danke, Techniker war vor Ort, aber ob das Problem "gelöst" wurde, muss nun erstmal getestet werden.

 

Derzeit ist die Kombination: euer schwarzes Kabelmodem -> FritzBox 6591 per LAN verbunden -> Endgeräte

 

Der Techniker sagte, dass die hohe Fehlerrate auf den niedrigen Frequenzen trotz der FritzBox nur im LAN-Mode (kein Koaxial-Fernsehkabel angeschlossen) von dieser kommen würde. Erscheint mir noch nicht einleuchtend, da die Modemfunktion, bei welcher die vielen Fehler auftauchen, ja von dem schwarzen Kabelmodem übernommen wird und dieses nur die Daten an die Fritzbox weiterleitet / von dieser bezieht. 

 

Aber die FritzBox wird nun erstmal komplett abgeklemmt und dann getestet, ob das Problem sich tatsächlich löst.

Mehr anzeigen
Highlighted
Moderator

Hallo CableCustomer,

 

dann teste es einfach aus und lass uns dann eine Rückmeldung zukommen .

 

Viele Grüße Martin

Mehr anzeigen
Highlighted
Netzwerkforscher

Moin,

also das gelbe vom Ei ist es immer noch nicht. Gerade in den Abendstunden bricht öfters mal die Geschwindigkeit extrem ein (Rechner mit Gbit Netzwerkkarte ist per LAN-Kabel direkt an eurer Box angeschlossen und schiebt auch problemlos in Gbit Geschwindigkeit die Daten auf mein NAS, daran liegt es also nicht) und das Modem verbindet sich auch öfter mal neu.

Desweiteren heute schon wieder zigtausend nicht korrigierbare Fehler, wieder auf den niedrigeren Frequenzen. Und dabei ist die FritzBox gar nicht mehr im Hause, sondern wird derzeit vorsorglich von AVM ausgetauscht.

Sind denn in der Straße noch ähnliche Störungen bekannt? Einen erneuten Technikerbesuch brauche ich nicht, wenn der wie beim letzten mal abläuft: Messgerät anschließen, nur zeigen wie schön grün doch alles ist und ständig wiederholen,  dass die Leitung in Ordnung ist und es an der FritzBox liegen muss (wo mir AVM meine Vermutung bestätigt hat, dass dies nicht möglich ist, da im LAN-Mode das Modem der FritzBox natürlich komplett deaktiviert ist und keine Fehler produzieren kann).

 

20.01.2020.PNGSpeedtest 14.01.20 21.25 2.JPGSpeedtest 14.01.20 21.25.JPGSpeedtest 14.01.20 21.29 2.JPGSpeedtest 14.01.20 21.29.JPG

Mehr anzeigen
Moderator

Hi CableCustomer,

 

Du schreibst "Gerade in den Abendstunden". Tritt der Geschwindigkeitsabbruch "nur" in den Abendstunden auf, oder ist das willkürlich über den Tag verteilt?

 

Viele Grüße Martin

Mehr anzeigen
Highlighted
Netzwerkforscher

Überwiegend in den Abendstunden. Gerade zu den Zeiten, wo natürlich alle nach Hause kommen, im Internet unterwegs sind, Netflix schauen & Co. 
Mit der FritzBox bestand dieses Problem nicht (evtl. wegen DOCSIS 3.1?). 

Die hohen Fehlerraten bauen sich aber willkürlich über den Tag auf.

Mehr anzeigen
Highlighted
Moderator

Hey,

 

also die Leitung sieht sauber aus, eine Auslastung ist nicht vorhanden. Ich weiß ehrlich gesagt nicht woher der Fehler kommt. Es gibt Timeouts (was die Reboots vom Modem erklärt), aber das wars dann auch schon. Hast Du Probleme bei IPv4 /IPv6 Diensten?

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Netzwerkforscher

Inwiefern Probleme bei IPv4 Diensten? Websurfing läuft am Abend dann teilweise extrem langsam. YouTube wird auch nur noch in niedriger Qualität abgespielt etc.
Nur irgendwo müssen die Timeouts doch herkommen, sodass das Modem rebootet (oder sich aufhängt, wie von der FritzBox)? 

Und die Leitung der Nachbarn sieht auch sauber aus und dort sind keinerlei Probleme bekannt?

Vg

Mehr anzeigen