Menu Toggle

BEHOBEN ! - Mobilfunk: Einschränkungen 4G/LTE im Großraum Berlin, östl. Ostseeküste und weitere

- SkyGo App Datenvolumen trotz Pass verbraucht

Alle Infos und Updates findet Ihr in unserem Eilmeldungsboard

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Massive Ping-Schwankunegen und Packet loss im GigaCable Max
GELÖST
Gehe zu Lösung
Highlighted
Netzwerkforscher

Das Austauschgerät kam am Freitag an und wurde gestern angeschlossen. Erste Tests zeigen eine deutliche Verbesserung. Die PCs "reden" mit der FritzBox über IPv6 und Pingplotter zeigt keine Packet Losses mehr an. 

 

Dafür funktioniert nun die Telefonie nicht mehr. Frustrierte Smiley

In der FritzBox ist folgende Meldung zu finden:

26.04.20 04:35:38 Anmeldung der Internetrufnummer +49811xxxxxxx war nicht erfolgreich. Gegenstelle meldet Ursache 403

 

Ticket ist seit gestern eröffnet. Inzwischen sind neben ausgehenden Telefonaten auch eingehende nicht mehr möglich. 

Mehr anzeigen
Highlighted
Netzwerkforscher

Heute Vormittag im Homeoffice konnte ich ohne Probleme arbeiten. Ab ca. 14:00 Uhr ging der Mist wieder los - sogar schlimmer als vorher: massive Paketverluste! Dummerweise hat der Postbote heute Mittag die Retoure der "alten" Box mitgenommen. Leider bin ich setdem nicht mehr arbeitsfähig, weil die Citrix-Verbindung extrem träge ist - wenn sie denn überhaupt mal zustande kommt. Es nervt!!! Smiley (wütend)

 

Ich habe inzwischen diverse Endgeräte mit unterschiedlichen Kabeln an unterschiedlichen LAN-Ports ausprobiert - immer mit dem gleichen schlechten Ergebnis! Auch die FritzBox habe ich nochmal auf Werkseinstellungen zurückgesetzt - ohne Erfolg bezüglich der Internetverbindung. Zumindest das Telefonie-Problem ist nun wie von Zauberhand gelöst - und das ohne eine Benachrichtigung vom Vodafone Support (Ticket ist nach wie vor seit Samstag offen)!

 

Führe ich den Pingplotter nur auf die FritzBox als Zieladresse aus, habe ich 0 % Paketverlust - sobald ich aber über einen Server von Vodafone/Kabel Deutschland gehen muss, wird es übel! Selbst verbundene WLAN-Geräte haben Probleme mit der Internetnutzung. Es kann doch nicht sein, dass 4 Smartphones, ein Tablet, 3 PCs und 3 SmartTVs alle ein Problem im lokalen Netz haben sollen!!!

 

Wie bereits im ersten Post geschrieben hatte ich mit der FritzBox 6490 keine Probleme dieser Art! Der Ärger begann erst nach der Umstellung auf den neuen Vertrag und die FritzBox 6591! Das Verbindungskabel zwischen FritzBox und Wanddose ist noch immer das Originalkabel vom Vertagsabschluss vor etlichen Jahren. Ich werde jetzt einfach mal meine Nachbarn befragen, ob die auch Einschränkungen haben.

Mehr anzeigen
Highlighted
Moderatorin

Hallo BMatzer,

 

kannst Du mir mal einen Screenshot vom Pingplotter schicken.

 

Liebe Grüße

Moni

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher

Hallo Moni,

 

heute gab es keine Probleme mit der Citrix-Verbindung. Vielleicht hing mein gestriges Problem ja auch mit dem Routing-Problem bei Vodafone zusammen, das sogar in der Presse erwähnt wurde...wer weiß.

 

Allerdings sind die Werte der Verbindung weiterhin echt nicht optimal. Die Pingschwankungen sind deutlich geringer als mit der "alten" Box und somit der Jitter auch stabiler. Allerdings habe ich einen PL von mehr als 90% von meinem PC zur FritzBox, sobald ich eine Adresse im Internet erreichen möchte. Dies ist auch mit einem nagelneuen Cat6-LAN-Kabel und anderen PCs reproduzierbar.

Extrem auffällig finde ich den PL zwischen 40 und 50 % bei Hop 5 & 6 mit der gleichen IP-Adresse 145.254.2.179.

 

avc-eu1.allianz.com.png

 

Hier auch noch als Beweis der Screenshot von der Verbindung zur FritzBox direkt - also ohne eine Zieladresse im Internet - ohne irgendwelche Auffälligkeiten und mit Top-Werten:

fritz.box.png

 

Somit wären für mich potentielle Fehlerquellen:

- die FritzBox selbst (wurde bereits getauscht - eventuell falsche Konfiguration???)

- das Verbindungskabel zur Kabel-Dose (wurde nicht geändert)

- die Dose selbst (wurde nicht geändert)

- die Hausverkabelung (wurde nicht geändert)

- der Hausanschluss inklusive Signalverstärker (war in der Vergangenheit bereits einmal erneuert worden und könnte ggf. aufgrund der deutlich höheren Bandbreiten überlastet sein???)

- die restliche Infrastruktur bis zum zweiten Hop (???)

 

Ich bin gespannt auf das fachkundige Feedback! 

Mehr anzeigen
Highlighted
Moderator

Hi BMatzer,

 

die Leitungswerte selber sehen soweit gut aus. Ich habe für letzten Montag einen Neustart des Modems und für den Dienstag einen Timeout gesehen.

 

Besteht die Störung denn noch dauerhaft?

 

Viele Grüße, Martin

 

 

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Netzwerkforscher

Hi Martin,

 

leider ja - siehe aktuellem Pingplotter:

avc-eu1.allianz.com_2020-05-04.png

Wie bereits mehrfach erwähnt kann es nicht an der Verkabelung der Geräte im LAN liegen - bei allen Messungen im LAN gibt es KEINE Paketverluste!

 

Es ist mehr als frustrierend!!!

Mehr anzeigen
Highlighted
Moderator

Hi BMatzer,

 

ich schieße mich auch gar nicht auf das LAN-Kabel ein. Nur wenn es über W-LAN auftritt, über LAN-Kabel aber nicht, kommt nur die Fritzbox als Fehlerquelle infrage.

 

Denn der Weg von der Fritzbox ins Netz, ist ja dann immernoch der gleiche.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Netzwerkforscher

Hi Martin, 

 

alle Messungen wurden ausschließlich am PC mit LAN-Kabel durchgeführt.

 

Nur woher kommt der Paketverlust, wenn die Verbindung auf IPv4 umschaltet?

Mehr anzeigen
Highlighted
Moderator

Hi BMatzer,

 

unser Fachbereich hat angeraten den Traffic mal rein über IPv4 laufen zu lassen und den Anschluss entsprechend angepasst. Welcher Intervall ist beim Plotter eingestellt?

 

Viele Grüße

Marco

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Highlighted
Netzwerkforscher

Hi Marco,

 

die Umstellung habe ich leider bemerkt - bin im Homeoffice aus einer wichtigen Videokonferenz geflogen, weil sich die FritzBox um 11:42 neu gestartet hat. Sehr schlechtes Timing!

 

Der Intervall im Pingplotter stand immer auf Standardwert 2,5 Sekunden.

Mehr anzeigen