Störungsmeldungen Internet, TV & Telefon Kabel

Mainz: massiver Paketverlust, ping häufig größer 3000ms
Digitalisierer

Hallo Tobias,

 

dass die beiden HOPs nicht dauerhaft unbeantwortet bleiben, siehst Du in folgendem Youtube Video. Habe ich gerade eben aufgezeichnet. Da die HOPs nicht dauerhaft keine Rückmeldung geben, antworten Sie augenscheinlich sehr langsam. Der Paketverlust beginnt mit 100%, aber nach einiger Zeit (im Video zB knapp 1:40min, antworten die HOPs) - wenn auch nur sehr langsam. Häufig kommen die ersten Antworten auch schon deutlich schneller.

https://youtu.be/DuF5OSuCAjk

Ich hoffe das Video hilft weiter.

 

Die Option umzustellen ist kein Problem - gibst Du dann Bescheid, sobald deine Tests abgeschlossen sind?

Gruß

Nils

Mehr anzeigen
Moderator

Hey @kundevollfrust,

 

der Modus ist aktiviert, kannst Du mal n bisschen rum testen? Nicht wundern, W-Lan ist für den Moment ausgefallen! Smiley (fröhlich) Sag Bescheid, wenn Du n paar Tests gemacht hast, dann stell ich Ihn wieder aus.

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Digitalisierer

Hey Tobi,

 

also auf den ersten Blick scheint es so zu funktionieren - traceroute passt jetzt gerade (auch bei den 2 HOPs).

hinter HOP5 läuft nicht immer alles gerade, aber das sollte ja schon außerhalb von euch sein (z.B. arcor usw...)

Nur die Antwortzeit des ersten Hops scheint mir etwas lang mit 13ms (da lagen wir vorher bei 1-4ms).

 

Was schlägst Du weiter vor?

Wir haben übrigens keine weitere Peripherie hinter dem Sagecom (SN: LK1802505000057) hängen - nutzen ausschließlich das mitgelieferte WLAN oder halt den LAN Anschluss.

 

Gruß

Nils

 

 

 

 

Mehr anzeigen
Moderator

Hey,

 

die MS Bereiche sind so minimal, das merkst Du nicht. Ergänzend dazu, das kann durchaus auch an der Last im Netz legen.

 

Soll ich den Modus wieder ausmachen? Haben's ja getestet. Dann läuft W-Lan wieder.. dann wünsche ich mir mal noch n Test nach der Deaktivierung Smiley (zwinkernd)

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Digitalisierer
Gerne wieder umstellen, danach teste ich wieder. Wieso läufts mit der Option aktuell und vorher nicht?
Gruß
Nils
Mehr anzeigen
Moderator

Hey,

 

weil das Routing in gewisser weise geändert wird, bzw, Du statt einer IPv6 mit DSLite, nur über IPv4 gehst - davon ging ich fast aus. Der Modus ist wieder aus.

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Digitalisierer

Hallo Tobias,

 

anhand einiger Tets sahen die Laufzeiten im traceroute erst ziemlich gut aus, sodass ich kurz davor war Entwarnung zu geben. Man hatte aber subjektiv imemr das Gefühl, dass jemand die Leitung total blockiert, wirklich bei normalen Websiten minutenlange Aufbauzeiten und kleinste Grafiken, die nicht geladen haben.

Im Traceroute waren diese Probleme aber nie wieder zu finden. 

Jetzt habe ich gerade eben wieder einen auffälligen Traceroute erstellt. Ist im Anhang! Kannst Du dir das erklären?

 

Gruß

Nils

Moderatorin

Hallo kundevollfrust,

 

auf der Leitung ist immer noch ordentlich was los. Ich denke hier muss nochmal ein Techniker hin. So richtig sauber ist das alles noch nicht. Wäre das in Ordnung?


Liebe Grüße

Moni

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Digitalisierer

Tut, was Ihr nicht lassen könnt Smiley (zwinkernd)

Den Techniker bitte kurzfristig bis einschließlich Donnerstag.

 

Bitte denkt auch an die monatliche Erstattung, wie hier im Thread vereinbart. 

Gruß

Nils

Mehr anzeigen
Moderatorin

Hallo kundevollfrust,

 

der Techniker ist beauftragt. Aufgrund der Tatsache das heute Mittwoch ist, kann ich Donnerstag allerdings nicht garantieren.

 

Die Gutschrift habe ich Dir auch eingetragen.


Liebe Grüße

Moni

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen