Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Langsames und instabiles Internet
Internet-Fan
Netzwerkforscher

Guten Tag,

ich bin im Oktober auf 1.000 Mbit/s umgestiegen und anfangs konnte ich die volle Bandbreite benutzen. Doch seit ein paar Wochen kommen nur noch in den seltensten Fällen 900 Mbit/s beim Router an. In den meisten Fällen kommen nur 300 Mbit/s. Beim WLAN und LAN kommen zwischen 0 - 150 Mbit/s an. Wenn beim WLAN für einige Sekunden keine Daten fließen, wird die WLAN-Verbindung getrennt. Ich vermute da eine Energiespareinstellung der FritzBox 6660 Cable.

Ist mein Router kaputt oder gibt es eine andere Störung?

Mehr anzeigen
37 Antworten 37
Kieferer
Datenguru

Führe einen LAN Speedtest durch.

Sende deine kompletten Docsis Signal Pegel.

 

WLAN ist eine andere Baustelle.

Mehr anzeigen
Internet-Fan
Netzwerkforscher

Mein Laptop kann nur 100 Mbit/s über LAN.

Hier die Ergebnisse des Speedtests:

Download 95 Mbit/s

Upload 48 Mbit/s

Latenz 15 ms

 

Hier die Docsis Signalpegel als Bilder.

 

Mehr anzeigen
Internet-Fan
Netzwerkforscher

Hier das zweite Bild.

Mehr anzeigen
Internet-Fan
Netzwerkforscher

Hier das dritte Bild.

Mehr anzeigen
Internet-Fan
Netzwerkforscher

Hier das vierte Bild.

Mehr anzeigen
Internet-Fan
Netzwerkforscher

Hier das fünfte Bild.

Mehr anzeigen
Internet-Fan
Netzwerkforscher

Hier das letzte Bild.

Mehr anzeigen
Kieferer
Datenguru

"Doch seit ein paar Wochen kommen nur noch in den seltensten Fällen 900 Mbit/s beim Router an. In den meisten Fällen kommen nur 300 Mbit/s"

 

Die Pegel sind OK.

Was meinst du mit diesem Satz? Steht das bei der Schwitzbox als "Sync"?

Testen kannst du das nicht, da du keine Gb NIC im PC hast.

 

Mehr anzeigen
Internet-Fan
Netzwerkforscher

Ich habe es mit meinem PC (der hat eine 1 Gbit/s Leitung) über Powerline getestet mit dem Vodafone Speedtest, der misst auch die Geschwindigkeit, die beim Router ankommt.

Wo finde ich die "Sync"?

Die Einbrüche sind auch bemerkbar an der PS4 über LAN-Kabel.

Mehr anzeigen