Störungsmeldungen Internet, TV & Telefon DSL

LAN Ping normal aber ständig ein Paketverlust seit 1 Monat WLAN ping viel zu hoch
Highlighted
Smart-Analyzer

Guten Tag

 

Ich habe seit etwas mehr als 1 Monat ein großes Internet Problem ich habe wirklich aber wirklich alles versucht und  kann  es mir nicht erklären 

 

zuerst fing es an mit dem WLAN ich hatte bei ihnen seit mehr als 1 Jahr keine Probleme gehabt dann fing es an wenn ich im Browser egal welchen etwas aktualisiert hatte wie Youtube oder Facebook etc meine Ping im Teamspeak von 15 bis auf 3000 Hoch gestiegen ist und beim Speedtest auf eine 300 Ping

Ich habe dann LAN genutzt und erstmal war alles inordnung zwar am anfang etwas komisch beim Zocken aber alles war normal an Ping und Paketverlust und dann war alles in Ordnung und plötzlich kam dann ein Paketverlust der von 0% bis auf 5 % geht und das ist wirklich nicht normal ich habe es ständig und wenn ich den anderen im Teamspeak deren Paketverlust anschaue ist bei den meisten 0% standard das war bei mir vorher auch immer so

 

 

Ich habe wirklich alles versucht Fritzbox Zurückgesetzt vorher am Laptop die Netzwerkeinstellungen zurückgesetzt was auch nichts gebracht hat gut das Zurücksetzen vor 4 Tagen hat erstmal geholfen bis heute vor 3 Stunden natürlich  mit LAN die Ping ist wie immer normal bei LAN manchmal paar aussetzer wo sie auf 200-300 Steigt halt im Teamspeak und nunja der Paketverlust ist wieder da

 

 

Ich habe sie auch kontaktiert gehabt 2 mal beim ersten mal sagte ein Kollege am Telefon das er mal versucht den Port oder so zu ändern es hatte nichts gebracht und dann habe ich vor 1 Woche auch nochmal angerufen und dies hatte ein Techniker überprüft auch ohne erfolg

 

 

 

das lustige ist das ich mit meinen zweiten Laptop das selbe Problem habe bei WLAN das die Ping rapide hochsteigt sobald ich den Browser Aktuelisiere aber nicht nur dann auch wenn ich Spiele geht sie auch hoch

 

und bei LAN auch das selbe Problem Ping normal aber hohen Paketverlust

 

 

manchmal ist es auf 0% wie standard es normal sein müsste aber bringt mir nichts da sie nach kurzer Zeit wieder hoch steigt wie gesagt bis zu 5 %

 

 

Ich kann es mir nicht anders erklären es muss an ihnen liegen oder jemand will mir was böses 

 

 

sie müssen doch sehen können woher der Paketverlust kommt das kann doch nicht sein das Problem ist ja das ich Zocke und egal im welchen Spiel ich lagge wie .....

 

 

und klar kann das WLAN Problem sein das vielleicht ich eine Störung habe im Signal oder so  deswegen habe ich zur Sicherheit auch LAN benutzt und das Ping Problem ist dardurch ja behoben aber den Paketverlust mit LAN kann ich mir nicht anders erklären

 

 

Ich habe auch schon mit WLAN den Funkkanal geändert unter befolgen von ihren Technik Support mit hilfe Video  es hat nichts gebracht 

 

 

Ich bitte sie es nochmal richtig zu prüfen irgendetwas stimmt hier nicht das kann nicht sein Smiley (traurig)

 

 

im Anhang nochmal paar Screenshots hoffe diese geben ihnen ein eindruck

 

Screenshot (37).pngScreenshot (39).pngScreenshot (41).pngScreenshot (43).pngScreenshot (44).png
Gruß

 

 

 

Mehr anzeigen
9 Antworten 9
Highlighted
Smart-Analyzer

Nachtrag : ich habe normalerweise eine 50K Leitung es kommen aber nur die hälfte an also 25 K   aber trotzdem hatte ich nie Probleme beim Zocken und mir haben auch schon einige gesagt das so eine leitung selbst für 3-4 Personen ausreicht natürlich nur wenn sie sowas wie Filme und Youtube etc nutzen beim Zocken wirda kritischer ob das stimmt weiß ich nicht aber wie gesagt hatte nie solche Probleme normal ist ja sowas nicht 

 

Bin seit zirka  00.05.2018  bei ihnen Kunde und vorher noch nie solche Probleme gehabt 

 

Smiley (traurig)

Mehr anzeigen
Highlighted
Moderator

Hallo IloveAcer,

0,3 Mbit im Download?
Da stimmt doch was vorne und hinten nicht...

Oder laufen parallel mehrere IPTV Streams (Firetv Stick, Chromecast etc.).

Schick mir mal eine PN mit der Kunden & Handynummer.
Ich schau mir den Anschluss mal an.

LG,

Andre

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Smart-Analyzer

Wird gemacht moment..

Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo ich habe ihn eine Private Nachricht geschrieben

 

danke Smiley (fröhlich)

Mehr anzeigen
Highlighted
Moderator

Hallo ILoveAcer,

 

Andre hat die PN erhalten und antwortet Dir schnellstmöglich.

 

Aktuell dauert es aufgrund vieler Anfragen etwas länger bis wir antworten können.

 

Gruß,

Jens

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo Andre

 

Sie schrieben 

 

Der Anschluss ist seit fast 2 Tagen am Stück eingewählt,  ohne Abbrüche.


Die vorherigen Störungstickets die für Performanceprobleme aufgenommen wurden, wurden ebenfalls geschlossen.
Der Anschluss scheint ja mit direkter LAN-Verkabelung zu funktionieren.


Eine Mindestperformance per WLAN ist nicht garantiert, da sie von zahllosen Faktoren abhängt.

Die Anbindung über die der Anschluss läuft hat auch keinen Performanceengpass.

Wenns wirklich nur um Latenz/Ping geht, kann ich dafür kein Technisches Ticket aufnehmen.

VG;

Andre

 

 

 

 

 

 

Aber es kann nicht sein das ich ein Paketverlust bekomme ich habe ihn seit 2-3 Tagen wieder es ist nicht normal   manchmal geht er weg manchmal kommt er wieder und ich fliege aus dem Game raus es muss an ihnen liegen    es kann doch nicht sein ich habe es mit beiden Laptops   und mein neuen habe ich vor kurzem sogar mit CD Zurückgesetzt trotzdem habe ich das Problem 

 

 

 

Das kann wirklich nicht sein 

 


Gruß

Mehr anzeigen
Highlighted
Full Metal User

Wenn du WLAN benutzt kann es durchaus daran liegen. Ebenfalls am verwendeten Router.
Ich empfehle eine aktuelle FritzBox 7530/7590 und für Latenzkritische Anwendungen nur das 5Ghz WLAN zu nutzen. Wenn die mobilen Geräte dies nicht unterstützen, wirst du dir einen USB WLAN Stick kaufen müssen, der über 5GHz funken kann.
Ebenfalls nicht vergessen maximal Kanal 36-48 zu nutzen, da diese Radarfrei funktionieren und somit ggf. nicht unterbrochen werden.

 

Paketverluste und Latenzspikes können über WLAN ebenfalls auch im 5GHz Netz weiterhin auftreten, insofern die automatische WLAN Suche unter Windows nicht deaktiviert wird. Hier gibt es ein nützliches Tool "WLAN Optimizer" von Martin Majowski.

Mehr anzeigen
Highlighted
Smart-Analyzer

Guten Tag

 

Ich würde ja gerne LAN weiternutzen und nicht WLAN  habe  aber gehört das 5 Ghz WLAN schneller bz besser sein kann als LAN ob das stimmt weiß ich nicht

 

Aber wenn ich jetzt ein neuen besseren Router kaufen würde könnte er den auch das Problem mit meinen LAN und den Paketverlust lösen oder hat das nichts mit dem Router zutun ?

 

Weiß echt nicht mehr weiter es ist nicht normal also wenns mit dem neuen Router dann nicht klappt muss es an Vodafone liegen anders kann ich es mir nicht erklären habe wirklich alles versucht    

 

 

Aber werde mir einen neuen holen auch kann ich ja mal Vodafone anrufen und mein Problem schildern und  das die mir mal ein Router leihen dann sehe ich ja obs deswegen ist ich hoffe es aber kann mir nicht erklären was mit dem Router passiert sein soll habe dort nie was gemacht  naja 

 

 

Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo was meinen Sie mit Funkkanal 36-48   bei mir gibt es für WLAN nur die Funkkanäle 1 - 13 ??

 

 

und nunja werde die Tage mir eine neue Fritzbox besorgen hatte aus Privaten Gründen noch keine Zeit zu gehabt  aber jemand schrieb hier ja auch das es bei LAN und den Paketverlust nichts mit dem Router zutun hat richtig ?

 

 

Aber um wirklich alles auszuschließen  werde ich mir einen neuen anschaffen !

Mehr anzeigen