Menu Toggle

Aktuelle Einschränkungen:

Mein VF App: Bei Red+ Limitänderung & dem Vodafone Pass

Kabel, DSL & Mobilfunk: Einschränkungen der Telefonie 

MeinVodafone App: Weitere Einschränkungen 

 

Nähere Infos dazu gibts im Eilmeldungsboard.

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Keine Telefonverbindung möglich - Internet funktioniert
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Hallo zusammen,

 

vor etwa 3 Wochen wurde mein VDSL-Anschluß der Telekom abgeschaltet und ich will seitdem den neu eingerichteten Kabelanschluß von Vodafone für Internet und Telefon nutzen.

Bis zur Telekom-Abschaltung lief das Telefon noch ohne Probleme über VoIP am eigenen Router (Draytek Vigor 2860 Vn+). Das Telefon ist ein normales Analog-Telefon (Siemens Gigaset 3000 Comfort).

Jetzt habe ich das Modem von Vodafone (Sagemcom Fast 5460) im Bridgemodus in Betrieb und dahinter für die Internetverbindung meinen bisherigen Draytek-Router. Das Internet und WLAN funktioniert mit diesem einwandfrei.

Das Telefon ist gemäß den Angaben in der Bedienungsanleitung und Angaben im Vodafone-Forum an den Port 1 des Modems angeschlossen, um Telefonie mittels VoC zu ermöglichen. Die LED für die Telefonfunktion leuchtet dauerhaft grün, d.h. der Telefonanschluß wird als provisioniert und betriebsbereit angezeigt.

 

Das Problem:

Das Telefon gibt kein Freizeichen und es sind weder eingehende noch ausgehende Anrufe möglich. Bei eingehenden Anrufen kommt beim Anrufenden der übliche Wählton, aber das Telefon klingelt nicht.

Ich habe das Problem in der 24h-Hotline geschildert und es wurde ein Ticket dazu eröffnet. Dieses wurde jedoch mittlerweile wieder geschlossen, da beim Leitungstest kein Fehler zu finden war.

Auch nach mehrmaligem Ein- und Ausschalten des Modems bzw. der gesamten Internet- und Telefonanlage konnte das Problem nicht behoben werden. Selbst ein Zurückversetzen des Modems vom Bridgemodus in den Normalmodus und anschließender Neustart des Modems konnten das Problem nicht beheben.

 

Ich bin also mit meinem Latein am Ende. Vielleicht weiß hier jemand oder ein Vodafone-Mitarbeiter, woran es noch liegen könnte. Sollte man vielleicht noch einen Modemtausch in Erwägung ziehen?

 

Danke für Eure Hilfe und Gruß

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Smart-Analyzer

Danke Stephan, das mit dem Adapter war der entscheidende Tip!

 

Für die ehemalige VoIP-Verbindung mit meinem Router in Verbindung mit dem Telekom-Anschluß musste ich ein Kabel mit zwei RJ11-Steckern an den Enden verwenden.

Für den VoC-Anschluß am Vodafone-Modem muss man dieses Kabel gegen ein normales Telefonkabel mit einem TAE-Stecker auf der einen und einem RJ11-Stecker auf der anderen Seite austauschen und dieses wiederum an den mitgelieferten Adapter stecken.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
5 Antworten 5
Highlighted
Moderator

Hi MaxFrame,

 

das klingt schon merkwürdig, der BridgeMode sollte die Telefonie eigentlich nicht beeinflussen.

 

Schicke mir bitte dazu eine private Nachricht mit folgenden Angaben:

 

Name

Adresse

Geburtsdatum

Kundennummer

Link dieses Beitrages

 

Bitte melde Dich nochmal kurz hier, wenn Du die PN geschickt hast. Wir schauen uns das dann mal an.

 

Gruß

Stephan

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hallo Stephan,

 

danke für Deine Hilfe. Ich habe Dir eine PN gesendet.

 

Noch eine Anmerkung: Ich habe den Bridge-Modus auch bereits testweise deaktiviert und dabei dasselbe. Internet funktioniert und Telefon nicht. Wie geschrieben nutze ich ein normales, analoges Siemens-Telefon am Telefonport 1 des Modems. Bis zur Abstellung des Telekom-Anschlusses hat es noch funktioniert.

Mehr anzeigen
Highlighted
Moderator

Hi MaxFrame,

 

entschuldige die Wartezeit.

 

Hast Du das Telefon direkt am Port 1 angeschlossen oder mittels des Adapters, der dem Router beilag?

 

Hast Du das Telefon vielleicht als ISDN-Gerät angemeldet?

 

Gruß

Stephan

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Smart-Analyzer

Danke Stephan, das mit dem Adapter war der entscheidende Tip!

 

Für die ehemalige VoIP-Verbindung mit meinem Router in Verbindung mit dem Telekom-Anschluß musste ich ein Kabel mit zwei RJ11-Steckern an den Enden verwenden.

Für den VoC-Anschluß am Vodafone-Modem muss man dieses Kabel gegen ein normales Telefonkabel mit einem TAE-Stecker auf der einen und einem RJ11-Stecker auf der anderen Seite austauschen und dieses wiederum an den mitgelieferten Adapter stecken.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Highlighted
Moderator

Hallo MaxFrame,

 

super, dass es jetzt funktioniert. Der Teufel steckt halt manchmal im Detail

 

Den Beitrag schließe ich damit ab. Wenn mal wieder Fragen auftauchen, melde Dich gerne über einen neuen Thread bei uns.

 

Viele Grüße

Lars

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen