Störungsmeldungen Internet, TV & Telefon Kabel

Keine Telefonie mehr möglich (Fritzbox 7270)
GELÖST
Gehe zu Lösung
Highlighted
Daten-Fan

Hallo, seit heute ist keine Internet Telefonie mehr möglich. Es gehen keine Anrufe mehr raus oder rein. Die Fritzbox 7270 zeigt mir an, das keine Rufnummern registriert sind. Unter den Ereignissen steht, das die Gegenstelle die Ursache 503 meldet. Ich hab die Box schon auf Werkseinstellungen zurück gesetzt und eine Telefonnummer manuell eingegeben. Ohne Erfolg. Auch habe ich mein Telefon direkt mit der Fritzbox gekoppelt( DECT) . Auch dies ohne Erfolg. Gibt es da eine bekannte Störung ? Viele Grüße

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
SuperUser
Ich habe in einigen anderen Beiträgen dazu bereits etwas geschrieben.

Versuche einmal über die Experten Ansicht folgendes aus:

Internet -> Zugangsdaten-> Anbieterdienste

Dort ist relativ weit unten ein Button: Anbietereinstellungen neu beziehen (oder so ähnlich)

Da drüber einmal das Laden der Daten neu anstoßen.


Wenn das nicht hilft, Einstellungen sichern, Werksreset und 10 Minuten warten. Sind die Rufnummern dann wieder grün, Einstellungen von Hand vornehmen, ansonsten (also weiterhin gestörte Telefonie) kannst du die Sicherung wieder einspielen
Mehr anzeigen
63 Antworten 63
SuperUser
Handelt es sich um eine Homebox 1 hinter einem Kabelmodem?
Wenn ja, kann im Zweifel nur ein Werksreset helfen, damit die Fritzbox sich wieder die korrekten Telefoniedaten holt.
Mehr anzeigen
Smart-Analyzer

Hallo,

 

ich habe seit 13.11.2018 auch das gleiche Problem! Auch eine Fritzbox 7270! Schon ein komischer Zufall!

Die Fritzbox hängt über LAN direkt an einem Thomson THG520K Kabelmodem und das Internet geht einwandfrei.

Der Kundendienst konnte mir bis jetzt auch nicht helfen und hat das Ticket einfach geschlossen. Danke Smiley (traurig)

Habe dann noch mal von der Arbeit aus angerufen und mir wurde was von einem defekten Koax Kabel erzählt...

Hat einer evtl weitere Infos? Bei mir steht in der Fritzbox auch "3 Rufnummern aktiv, keine registriert- Fehler 503"

Da wurde bestimmt wieder ein "Update" eingespielt...

 

Werde morgen noch mal bei der Hotline anrufen und auf diesen Thread verweisen. Über Hilfe hier wäre ich trotzdem dankbar. Bin allerdings nicht DER Netzwerk & Computer Freak Smiley (zwinkernd)

 

Gruß PlinKing

 

Mehr anzeigen
SuperUser
Ich habe in einigen anderen Beiträgen dazu bereits etwas geschrieben.

Versuche einmal über die Experten Ansicht folgendes aus:

Internet -> Zugangsdaten-> Anbieterdienste

Dort ist relativ weit unten ein Button: Anbietereinstellungen neu beziehen (oder so ähnlich)

Da drüber einmal das Laden der Daten neu anstoßen.


Wenn das nicht hilft, Einstellungen sichern, Werksreset und 10 Minuten warten. Sind die Rufnummern dann wieder grün, Einstellungen von Hand vornehmen, ansonsten (also weiterhin gestörte Telefonie) kannst du die Sicherung wieder einspielen
Mehr anzeigen
SuperUser
PS: es scheinen aktuell viele Homebox 1 (7270) Kunden neue (automatische) Zugangsdaten zu erhalten. Hier und da klemmt es wohl noch....
Mehr anzeigen
Smart-Analyzer

Hallo Seelo2010,

 

Danke für die Hilfe. Das erneute Anfordern der Daten hat leider nichts gebracht.

Den Werksreset habe ich mich nicht machen trauen da in einem anderen Thread beschrieben wurde das man da eine genaue Vorgehensweise beachten muss. Ich habe gerade noch mal mit Vodafone telefoniert (Handy). Sie sehen mein Modem und meine Fritzbox 7270 und alle Werte passen (das Kabel schicklen sie mir trotzdem). Jetzt ruft am Samstag zwischen 11 und 12 Uhr ein Techniker an um weiterzuschauen... Vermutlich wird dann doch ein Werksreset durchgeführt vermute ich. Eher Wahrscheinlich ist das die Homebox 1 (FB 7270) nicht mehr mit dem Thomson Kabelmodem zusammenarbeitet. Schon komisch das es laut Kundendienst scheinbar mehrere FB 7270 Besitzer betrifft. Also habe ich jetzt bis Samstag kein Telefon mehr. Super. Wenigstens funktioniert das Internet noch.

Für weitere Hilfe oder Infos zu dem Problem wäre ich sehr dankbar.

 

Gruß PlinKing

Mehr anzeigen
Smart-Analyzer

Rückmeldung,

 

nach einem weiteren Telefonat mit der Hotline wurde gestern für Samstag ein Termin mit einem Netztechniker vereinbart.

Auf wundersame Weise funktioniert das Telefon seit gestern abend wieder?! Ich bekam keine SMS oder irgendeine Nachricht das die Störung behoben ist. Die Rufnummern sind wieder registriert. Ich musste nur die Zuordnung der Nummern zu Fon1 und Fon 2 ändern. Jede Nr hat überall geklingelt?! Schon sehr komisch... ich werde das offene Ticket stornieren und bin froh das alles wieder funktioniert und hoffe das es so bleibt.

 

Gruß PlinKing

Mehr anzeigen
Daten-Fan

Hallo, nach zig versuchen mit Werkseinstellungen, manuellen einrichten usw. geht das Telefon nun wieder. Hab allerdings noch, wie in einem Beitrag weiter oben beschrieben, die Anbietereinstellungen neu bezogen.Alle Rufnummern sind nun aktiv und registriert !!!

 

Vielen Dank für die Hilfestellung. Viele Grüße

 

Mehr anzeigen
Smart-Analyzer

Bin auch betroffen. Mein letztes funktionierendes Telefonat wurde vor 3 Wochen geführt. Seither keine Funktion mehr... (Fehler 400). Modem wurde ausgetauscht, Leitung gemessen. Ich habe selten so eine freche, arrogante "Service-Hotline" erlebt. Erreicht hat diese bis heute null. 

 

Mehrere Werksreset der 7270 gemacht. Internet funktioniert einwandfrei. Es werden aber keine Telefonnummern aktiviert. Kann hier noch jemand helfen?

Mehr anzeigen
SuperUser
Hast du meinen Tip einmal ggf. auch 2...3 Mal probiert?
Mehr anzeigen