Menu Toggle

Aktuelle Einschränkungen

Aktuell kommt es zu folgenden Einschränkungen: 

Mein VF App bei Red+ Limitänderung  und dem Vodafone Pass

Einschränkungen mit der Telefonie bei Kabel, DSL und Mobilfunk

 

Nähere Informationen dazu findest Du im Eilmeldungsboard.

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Kein Internet nach Tarifwechsel (200 auf 1000mbit)
Smart-Analyzer

Hallo zusammen,

 

folgende Situation:

 

Ich habe einen Tarifwechsel vorgenommen, von 200 auf 1000Mbit. Am 20.02.2020 kam dann auch das neue Modem, welches ich sofort anschloss. Das beigelegte Schreiben von Vodafone bestätigte mir, ich könne das Gerät anschließen und direkt loslegen. Nach dem Anschließen blinkt die rote Internet LED und hört nicht mehr damit auf. Eine Verbindung mit dem Internet ist also nicht möglich. Die Störungshotline hat daraufhin ein Ticket eröffnet und das Problem an einen externen Dienstleister weitergereicht, welcher sich bei mir melden wird. 

 

Bisher kam hierzu noch kein Anruf. Dafür bekam ich aber eine SMS, dass mein Auftrag erledigt sei. Die Dame bei der Hotline meinte, das sei die Klarmeldung für einen anderen Auftrag (ich habe mir noch ein Koaxkabel bestellt, um eine Fehlerquelle auszuschließen). Das passt allerdings nicht mit dem Inhalt des Tickets (ext. DL) überein. Sie versicherte mir, es wird sich auf jeden Fall jemand bei mir melden. Nun gut.

 

Jetzt wird es aber seltsam: Sie sagt, im System stehe ich noch mit 200Mbit drin und es sei kein Wunder, dass das neue Modem noch nicht funktioniert (hä?). Dann dachte ich mir, nutze ich eben das alte Modem mit meiner 200er Leitung solange. Aber auch das funktioniert nicht mehr (keine Verbindung mit dem Internet. Das @ Symbol blinkt nur sehr hektisch vor sich hin). Laut der Aussage von der Dame von der Hotline sollte es dies aber. 

 

Irgendwie passt das alles nicht zusammen und ich weiß nicht, was jetzt passiert. Meldet sich nun noch einer, oder nicht? Warum kann ich dann den alten Tarif nicht solange nutzen? 

 

Ich wollte  ein Screenshot mit den DOCSIS Werten anhängen, geht aber leider nicht, obwohl jpg. Na dann eben per Hand:

 

Downstream-Kanäle:

ID: 9

Kanaltyp: SC-QAM

Frequenz (MHz): 650

Modulation: 256QAM

Empf, Signalstärke (dBmV): 0.7

SNR/MER (dB): 40.9

Lock Status: JA

 

Upstream-Kanäle:

Kanal ID: 5

Kanaltyp: SC-QAM

Frequenz (MHz): 59

Modulation: 64QAM

Send. Signalstärke (dBmV): 64.5

Ranging Status: Erfolgreich 

 

Ist dort irgendetwas erkennbar, warum meine 1000er Leitung nicht funzt? 

 

Kabel sind alle richtig gesteckt (Koaxkabel an DATA Anschluss, LAN Kabel am LAN Anschluss und an meinem PC). Das Modem habe ich mehrfach neugestartet. Keine Fritzbox oder sonstiges dazwischen. Koax-Kabel sieht jetzt auch nicht beschädigt aus. 

 

Falls jetzt noch Daten fehlen, einfach fragen Smiley (fröhlich)


Ziemlich blöd, so ohne Internet am Wochenende :/

 

LG

Mehr anzeigen
6 Antworten 6
Highlighted
SuperUser

Ein Screenshot kannst du schon dran hängen. Oben im Textfeld auf Fotos klicken.

 

Und, wenn du wirklich nur einen DS und US Kanal hast ist klar das da dann nicht s gehen kann.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo Kurt,

 

danke dir für die Antwort. Ich habe das Jpg hinzugefügt, es kam dennoch eine Meldung, es wäre ein ungültiges Format. Dabei ist es ein 0815 Jpg. 

 

Was genau sagt mir das jetzt, bezüglich der vorhandenen, bzw. nicht vorhandenen Kanäle? Woran liegt's? Kann ich was tun?

 

Gruß

Sumatra

Mehr anzeigen
Highlighted
Smart-Analyzer

Hi

Bei mir ist es so ähnlich nach wechsel von 50 auf 100 ter Leitung geht es hier hin und her mal 1,45 Mbps und mal 157,34 Mbps ..... mal 37 Mbps mal 65 ....usw ... nach unendlichen telefonaten bin ich überhaut kein Stück weiter vertrösten einen .... zum *piep*en ...  erst sollte ein Techniker rauskommen dann wieder nicht ..fühle mich gerade richtig *schlecht beraten*!!!

Gruß M

Mehr anzeigen
Highlighted
Smart-Analyzer

I feel you, M! Beim Support ist es wie bei jedem anderen Help Desk ein Glücksspiel, wen man gerade an der Strippe hat. Oft sind sie Leute nicht vom Fach. Dazu kommt die hohe Fluktuation. Die wenigsten bleiben dort über einen längeren Zeitraum. Ich arbeite selbst bei einem IT Dienstleister und kenne das Spiel nur zu gut. Hilft uns jetzt natürlich auch nicht weiter. Ich denke, wir als Kunden können nur eskalieren, wenn es so gar nicht weitergeht. 

Mehr anzeigen
Highlighted
Smart-Analyzer

Ich hatte gestern etwas Glück beim Support gehabt. Von dem bekam ich den Namen und die Nr. des ext. Dienstleisters genannt,  ebenso die Auftragsnr. Daraufhin habe ich dort angerufen, tatsächlich jemanden erreicht und einen Termin für den Technikereinsatz für kommenden Mittwoch erhalten. Bin gespannt.

 

Mich wundert jedoch weiterhin, warum ich mit meinem alten Modem keine Verbindung herstellen kann. Solange sich das neue Gerät mit seiner MAC nicht bei Vodafone im System meldet, sollte das Altgerät doch noch laufen, oder? Dieser Umstand lässt mich denken, dass das Problem doch nicht beim HÜP liegt. Und das lässt mir keine Ruhe. 

Mehr anzeigen
Highlighted
Moderator

Hallo sumatra,

 

grundsätzlich ist es schon mal gut wenn Du einen Termin ausmachen konntest.

Das Du den alten Anschluss nicht weiter nutzen kannst, hängt damit zusammen das die neue MAC Adresse schon im System hinterlegt ist. Somit fliegt der "alte" Vertrag aus dem System raus und Du kannst ihn nicht weiter nutzen.

 

Wenn sich die neue Box mit uns Verbunden hat, erhält sie die Vertragsdaten und kann Dir dann die gebuchte Leitung bereitstellen.

 

Viele Grüße Martin

Mehr anzeigen