Störungsmeldungen Internet, TV & Telefon DSL

Kein Festnetz mehr!
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Nachdem ich Anfang der Woche meinen DSL Vertrag verlängert habe und dabei ein Mietmodem (Fritz 7490) durch mein eigenes (Fritz 7590) ersetzt habe, kann ich zwar das Internet nutzen  wie zuvor, aber Festnetz geht gar nicht mehr. Ich habe mehrfach die (richtige) Festnetznummer und zugehöriges Sparch-PW eingegeben, aber keine positive Anmeldung. Ich habe auch den Vodafone Support angerufen undder hat eine 'Störung' bestätigt und ein Service Ticket aufgemacht. Seit 5 Tagen nun bin ich ohne Festnetzverbindung! Das ist eine Zumutung. Es kann doch nicht so schwierig sein die Festnetznummer zu provisionieren? ich bin am überlegen ob ich die Verttragsverlängerung wieder storniere und wechsle, wenn das nicht zügig behoben wird. Kann da bitte jemand helfen? Danke1

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Moderatorin

Hi xuxuron,

 

das klingt sehr gut!   Vielen Dank für Dein Feedback.

 

Markier dann gern Deinen Beitrag als Lösung, damit wir hier abschließen können.

 

LG,

Dany

 

 

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
4 Antworten 4
Moderator

Hey xuxuron,

was für eine Fehlermeldung bekommst Du denn?
Hast Du testweise mal probiert die 7590 mit dem Modeminstallationscode einzurichten?
Mir keine Einschränkung bzgl. SIP-Telefonie bekannt.

VG,

Andre

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Ich hab jetzt die Fritzbox gerade nicht vor mir, aber folgendes hab ich gemacht/bzw. läuft ab:  ich hab unter 'Telefonie'  -> 'eigene Rufnummern'  'Vodafone DSL' als Anbieter angegeben, meine Rufnummer eingetragen und das Sprachpasswort (wurde mir in 2018 neu verschickt, nachdem ich von Komfort (3 Nummern) auf Standard (eine Nummer>) umgestellt hatte. Dann klick ich überprüfen, d.h. daraufhin wird die Verbindung überprüft und es läuft so ca. 15 sec. ein blauer Balken auf dem Screen. Danach meldet sich die Fritzbox zurück, daß die Überprüfung negativ war und der Balken wird rot. Ich soll mich mit dem Netzbetreiber dazu auseinadersetzen, Verbindung nicht möglich. So in etwa. Kein Fehlercode oder ähnliches. Ich hatte zu Beginn beim Austausch der Fritzbox (7490/Vodafone Mietgerät) nach Fritzbox 7590 (eigenes Gerät) die Konfig im 7490 exportiert und in die 7590 importiert.

Mehr anzeigen
Smart-Analyzer

Problem gelöst. Die nette Damen vom Vodafone Service hat mich ngerufen und ein neues Sprach Passwort generiert. Damit gings dann wieder.

Mehr anzeigen
Moderatorin

Hi xuxuron,

 

das klingt sehr gut!   Vielen Dank für Dein Feedback.

 

Markier dann gern Deinen Beitrag als Lösung, damit wir hier abschließen können.

 

LG,

Dany

 

 

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen