Menu Toggle

Aktuelle Einschränkungen

  • Kabel: Beeinträchtigung der Kabeldienste im Raum Neukalen
  • Mobil Es kommt zu Verzögerungen bei der Auslieferung von SMS, überregional/SMS Benachrichtigungen der Mailbox sind auch betroffen.
  • Mobil Es kommt zu Einschränkungen bei der Erreichbarkeit im 2G/3G/4G Bereich, als Nachwirkung der Störung von gestern.
  • MeinVodafone im Web: Selfservice MeinVodafone im Web Registrierung/Hinzufügen von Verträgen.
  • Mobil: Aktuell kann es zu Einschränkungen, bei der Nutzung des Mobilen Hotspots bei iOS Geräten kommen.
  • Mobil: Bei Huawei Mifi Routern und Embedded Modulen, kann es zu falschen APN Einstellungen kommen. 
  • Behoben: MobilEinschränkung Telefonie und Daten über 4G PLZ Gebiet 457xx, 462xx - 465xx, 48249, 486xx - 487xx

Nähere Infos dazu findest Du im Eilmeldungsboard.

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste

Kabelinternet seit Wochen regelmäßig ein paar Stunden nach Modemneustart gestört

Highlighted
Netzwerkforscher

Hallo,

 

seit einigen Wochen ist mein Internetzugang immer nach ein paar Stunden nach dem letzten Modemneustart gestört. Dies äußert sich darin, dass Internetseiten temporär nicht erreichbar sind. Betroffen ist sowohl IPv4 als auch IPv6. Nachdem Neustart des Modems funktioniert es für ein paar Stunden ohne Probleme. Ich nutze das Arri-Modem im Bridge-Mode. Dahinter ist ein Linux-Router, an dem auch ein T-DSL-Anschluss hängt. Letzterer funktioniert absolut ohne Probleme.

 

Sobald die Störung beginnt sehe ich im TCPDUMP eine Vielzahl an Einträgen mit der Meldung truncated-ip6 - 18 bytes missing, bzw.  truncated-ip - 18 bytes mssing Einträgen. Nach dem Neustart des Modems verschwinden diese Meldungen wieder für ein paar Stunden.

Ebenfalls ist nach ein paar Stunden kein Zugriff mehr auf die Weboberfläche des Modems möglich.

 

Die Leitung wurde bereits gemessen, und auch das Modem wurde vor ein paar Tagen ausgetauscht. Alles ohne Erfolg. Ich vermute, dass vor eine paar Wochen eine neue Firmware aufgespielt wurde, die zumindest im Bridge-Modus instabil wird, oder es im Netz eine andere Änderung gegeben hat, die nach ein paar Stunden zu diesem Phänomen führt und durch den Neustart temporär behoben wird.

 

Gruß

Werner

Mehr anzeigen
10 Antworten 10
Highlighted
Moderator

Hallo Werner9,

 

bitte beantworte einmal die noch offenen Fragen , damit wir einen groben Überblick bekommen.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Netzwerkforscher

Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)
Red Internet Business 1000 Cable

Welches Modem/ Router nutzt Du? (z.B. Hitron)
Arris im Bridge-Mode mit Firmware AR01.02.068.10_082720_711.PC20.10

Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
Leih-Gerät

Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schick dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen
Nach mehreren Stunden Betrieb kommt es, vermutlich aufgrund fehlerhafter Pakete, zu hängenden Ladevorgängen. TCPDUMP zeigt Vielzahl von Paketen mit truncated-ip-Fehler. Neustart des Modems behebt die Probleme für mehrere Stunden

Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)
Router mit Debian Linux, verbunden mit LAN, parallel ist an dem Router ein T-DSL-Anschluss der abstolut problemlos funktioniert

Welchen Browser verwendest Du normalerweise? (z.B. Firefox)
Safari, aber es sind auch andere Dienste wie VPN, etc. betroffen

Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)
Auf dem Router Linux, auf den Rechner MacOS

Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)
September 2020

Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?
Messung Leitung (ohne Fehler), Austausch Modem (ohne Erfolg)

In welchem Bundesland wohnst Du?
Bayern

Mehr anzeigen
Highlighted
Moderator

Hallo Werner9,

 

auf den ersten Blick sehen die Signalwerte gar nicht so schlecht aus. Allerdings scheint die Modulation im Upstream nicht ganz zu passen.

 

Schick mir daher bitte eine PN  mit Deinem Namen, der Anschrift, Deinem Geburtsdatum und der Kundennummer.

 

Melde Dich danach bitte nochmal hier, dann schauen wir uns das genauer an.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Netzwerkforscher

Hallo Martin,

Daten habe ich geschickt.

Modulation im Upload schwankt ab und zu. Das Problem war bisher auch nie die Bandbreite, sondern dass Seiten sporadisch nicht aufrufbar sind und ein paar Minuten später geht es wieder. Im TCPUDMP auf dem Router gibt es dann immer eine Vielzahl an "truncated-ip"-Meldungen. Der Fehler tritt auch immer erst ein paar Stunden nach dem Neustart des Modems auf. Ebenfalls ist die Oberfläche des Modems nach ein paar Stunden nicht mehr erreichbar.

Gruß

Werner

Mehr anzeigen
Highlighted
Netzwerkforscher

Noch eine Info, so wie es aussieht, tritt das Problem anfangs immer mit IPv6 auf.

Mehr anzeigen
Highlighted
Moderator

Hi Werner,

 

kannst Du bitte einen Pingplotter via IPv6 und einen via IPv4 laufen lassen?

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Netzwerkforscher

Hallo,

 

mir ist zwar nicht klar, was die Pingplotter bringen sollen, aber bitte.

Ich behelfe mir momentan mit einem Script, das das Modem regelmäßig durchstartet. Leider funktioniert das auch nicht immer, weil die Weboberfläche alle paar Stunden ausfällt. 8 Stunden waren leider zu lange. Ich probiere es jetzt alle 6 Stunden. Ist allerdings keine Lösung, sondern nur ein Workaround.

Wäre es nicht sinnvoller, wenn ihr prüft, ob in den letzten 2-3 Monaten eine neue Firmware aufgespielt wurde? Vorher hat es ja problemlos funktioniert.

 

Gruß

Werneripv4.pngipv6_2.png

 

Mehr anzeigen
Highlighted
Moderator

Hey,

 

der aktuelle Router hat am Morgen des 21.10 die aktuellste Firmware bekommen. Beim getauschten Router kann ich es nicht mehr nachvollziehen. Gibt´s die gleichen Probleme, wenn Dein Rechner direkt an unserem Kabelrouter hängt?

 

VG Wallace

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Netzwerkforscher

Was die Firmware betrifft hat die Frage eher daraufhin abgezielt, ob die bei mir installierte Version in den letzten 2-3 Monaten veröffentlicht wurde.

Ehrlich gesagt habe ich noch keinen meiner Macs direkt ans Modem angeschlossen. Das ist mit einem gewissen Aufwand verbunden und mir ehrlich gesagt zu umständlich, zumal dann alle andere Geräte in dieser Zeit sich den langsamen T-DSL-Anschluss teilen müssen, der übrigens über den selben Router läuft, absolut problemlos.

Ich hatte mal mein Macbook kurzzeitig angeschlossen, da war zumindest die Weboberfläche des Modems auch tot, aber längere Zeit nicht. Im übrigen handelt es sich bei meinem Router um einen Rechner auf Basis

Intel Atom C2758, auf dem Debian läuft. Also nicht irgendein billiger Plastikrouter.

Mehr anzeigen