Störungsmeldungen Internet, TV & Telefon Kabel

Kabel TV und GigaTV 4K Box Ausfall...
GELÖST
Gehe zu Lösung
Highlighted
Digitalisierer

Wie gesagt Kabel TV und GigaTV 4K Box Ausfall seit heute morgen um 6.30 Uhr.

Bereich: PLZ 26871 Vorwahl 04962

Giga Net Box (Net Streaming TV)  läuft, Internet läuft, Telefon läuft.

 

1. Router resettet, GigaTV 4K Box resettet  inkl. Stromtrennung/Neustart - kein Empfang mehr!

2. Kabel TV über Samsung Trible Tuner resettet  inkl. Stromtrennung/Neustart- kein Empfang mehr!

Bekommt kein Signal rein, Sender können nicht mehr gefunden werden.

Bitte die Störung beheben, oder informieren woher die Störung kommt.

 

Das ganze System lief bis heute morgen 1a, es kann also definitiv nichts verstellt oder kaputt sein!!! 

Da der interne Tuner auch kein Signal empfangen kann, scheint die Leitung tot. Das beide Tuner gleichzeitig innerhalb von 12h ausfallen halte ich für unmöglich. Der 4K Smart TV ist nagelneu, also kein betagtes Altgerät.

Ich bitte um entsprechende Informationen, danke.

 

Gestern abend bis 01.00 Uhr noch Kabel TV, GigaTV 4K Box und Recorderfunktion genutzt, einwandfrei.

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Digitalisierer

Danke. Smiley (fröhlich)

Es kam kein TV-Signal mit Fehlercode 5021 (GigaTV Box 4K).

Die Box selber konnte ich bei Reset noch bedienen (Installationsroutine, bis zur Netzwerkanbindung danach erfolgt keine Sendersuche - Bild blieb schwarz. Gleiches beim internen TV-Tuner.

Die Multiroom GigaTV Net Box im Schlafzimmer hingegen funktionierte, DLAN, WLAN, Internet, Telefon bis ca. 8:05 Uhr Abwesenheit), nur dort auch das native TV-Kabel Signal direkt am TV auch nicht.

Smart Hub & Co funktionierte alles einwandfrei.

 

Um 9:13 ist die Störungshilfe - dankenderweise - bereits nach dem Post tätig geworden. (Großes Lob)

Ticket: 002-1048080/19

Ich sitze zwar noch im Büro auf Arbeit (ohne TV Connect Zugang), werde nachher daheim Entwarnung geben, nach Prüfung.

Die Entstörung soll bereits seit 14:01 lt. SMS behoben sein.

 

Ich hoffe also mal das dem so ist.

LG

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
5 Antworten 5
Moderator

Hallo Deichmaus,

 

kommt überhaupt noch ein Signal von der 4k Box oder ist da auch Funkstille?

Ich prüfe das gern für Dich nach, wenn Du mir Deine Kundendaten per PN zusendest.

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Digitalisierer

Danke. Smiley (fröhlich)

Es kam kein TV-Signal mit Fehlercode 5021 (GigaTV Box 4K).

Die Box selber konnte ich bei Reset noch bedienen (Installationsroutine, bis zur Netzwerkanbindung danach erfolgt keine Sendersuche - Bild blieb schwarz. Gleiches beim internen TV-Tuner.

Die Multiroom GigaTV Net Box im Schlafzimmer hingegen funktionierte, DLAN, WLAN, Internet, Telefon bis ca. 8:05 Uhr Abwesenheit), nur dort auch das native TV-Kabel Signal direkt am TV auch nicht.

Smart Hub & Co funktionierte alles einwandfrei.

 

Um 9:13 ist die Störungshilfe - dankenderweise - bereits nach dem Post tätig geworden. (Großes Lob)

Ticket: 002-1048080/19

Ich sitze zwar noch im Büro auf Arbeit (ohne TV Connect Zugang), werde nachher daheim Entwarnung geben, nach Prüfung.

Die Entstörung soll bereits seit 14:01 lt. SMS behoben sein.

 

Ich hoffe also mal das dem so ist.

LG

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Digitalisierer

Die PN ist raus mit den erforderlichen Daten.

Mehr anzeigen
Digitalisierer

 


@Jens  schrieb:

Hallo Deichmaus,

 

kommt überhaupt noch ein Signal von der 4k Box oder ist da auch Funkstille?

Ich prüfe das gern für Dich nach, wenn Du mir Deine Kundendaten per PN zusendest.

 

Gruß

Jens


Erledigt. 

Kabel TV und GigaTV laufen wieder. Danke.
Woran es nun lag wird einem ja nicht mitgeteilt, wäre mal aber schön, wenn die Störungtickets nach Abschluss dahingehend ergänzt würden.

Mehr anzeigen
Moderator

Hey,

 

es gab einen Kabelfehler/Defekt, nach der Umschaltung auf die Redundanz gings dann wieder Smiley (fröhlich) Sorry. Hier kommt ein Haken ran.

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen