Störungsmeldungen Internet, TV & Telefon Kabel

Kabel-Internet in 81169 Augsburg, Ausfall, null Hilfe der VF seit Tagen
Highlighted
Smart-Analyzer

Hallo,

seit Wochen habe ich massive Probleme mit dem Internet Zugang in 86169 Augsburg. Der Kabel Router AVM 6490 (Kabel 200 Mbit) verbindet sich im halbstunden Takt immer wieder neu, Rouzter wurde schon x Mal neugestartet, sogar auf Default rückgesetzt. Die gebuchte Bandbreite wurdein den letzten Monaten noch nie erreicht., max. ~80 ..90Mbit amd Schluß vor dem Asufall 2..20Mbit. Ein Arbeiten im Homeoffice ist nicht möglich. Ich habe 2 Tickets (vom Fr. 13.09 009-xxxxxxxxxx) offen, aber es tut sich nichts, 0% Reaktion. Ich habe der Vodafone nun einen Termin bis Fr. 20.09.19 gesetzt um das Problem zu beheben, danach werde ich vom Sonderkündigungsrecht Gebrauch machen. Ich weiß nicht welcher Geschäftsmodell die VF verfolgt, aber eines weiß ich mit Sicherheit, Kunden&Kundenzufriedenheit spielen darin sicherlich keine Rolle. Vieleicht erbarmt sich ja ein VF Mitarbeiter aus dem Forum und sieht sich das Ganze doch noch an.

Roland

 

Edit: @rkastner1 Ticketnummer aus Datenschutzgründen entfernt.

Mehr anzeigen
16 Antworten 16
SuperUser

@rkastner1 

 

Hallo rkastner1,

poste einmal die Signalpegel als Screenshot: http://fritz.box

Internet anklicken > Kabelinformationen > Kanäle: Sende und Empfangsrichtung diese Werte.

 

Gruss

Methusalem1

Mehr anzeigen
Smart-Analyzer

Hallo Methusalem1 

 danke für die Antwort

Siehe PDF im Anhang

Mehr anzeigen
SuperUser

@rkastner1 

 

Das mit den Signalpegeln hat sich erledigt, habe sie gefunden.

Hast du das Antennenkabel schon auf festen Halt und richtigen Sitz überprüft, wen möglich einmal tauschen, sollte das keine Abhilfe schaffen, warte bitte bis sich ein VF-Mod in deinem Beitrag meldet was aber bedingt durch das Wochenende 2-3 Tage dauern kann.

 

Gruss

Methusalem1

Mehr anzeigen
Smart-Analyzer

Kabe habe ich schon getauscht, hat sich nichts verändert. Probleme blieben die gleichen

Mehr anzeigen
Smart-Analyzer

Hallo Methusalem1,

welche Pegel wären denn im grünen Bereich ? Habe durch das Forum gelesen aber unterschiedliche Aussagen gefunden.

Mehr anzeigen
SuperUser

@rkastner1 

 

Die Signalpegel sind teilweise außer Toleranz auf Bild 1 auf Bild 2 fehlen einige Kanäle, wie schon geschrieben warte bis sich einer der Moderatoren meldet.

 

Gruss

Methusalem1

Mehr anzeigen
SuperUser

@rkastner1 

 

Konntest du für dein Problem schon eine Lösung finden?

 

Gruss

Methusalem1

Mehr anzeigen
Smart-Analyzer

Jein, so halb. Die ständigen Abbrüche sind seit Montag Nacht vorbei und ich habe nun konstant eine 40Mbit Verbindung. Gebucht ist allerdings 200MBit. Allerding ist auch nur ein Kanal mit EuroDOCSIS 2.0 verbunden aber diese Verbindung ist zumindest stabil.  Siehe Bild im Anhang. Ich habe die FritzBox seitdem nicht neu  gestartet da ich irgenwann auch mal produktiv arbeiten muß. Allerdings hat sich von VF niemand gemeldet, keien SMS, Mail nichts. Vieleicht schaut doch mal jemand von der VF drauf

Mehr anzeigen
SuperUser

@rkastner1 

 

Könntest du einen Werksreset durchführen, das Antennenkabel auf festen Halt überprüfen, wen möglich tauschen.

 

Gruss

Methussalem1

Mehr anzeigen