Menu Toggle

Aktuelle Einschränkungen:

 

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (17. September)

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (18. September)

Kabel, DSL, Mobil  Ausfälle aufgrund von Hochwasser

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Kabel-Internet-Synchronisierung beginnt (Training). [2 Meldungen seit Datum , Uhrzeit ]
va97
Netzwerkforscher

Ich habe die oben genannte meldung 2x jedesmal nach einem Neustart zu dem kommt nach der synchronisierung die Meldung "Kabel-Internet ist verfügbar" zeitgleich erscheint die Meldung "Kabel-Internet antwortet nicht (Keine Synchronisierung) und gleich darauf die Meldung "Kabel-Internet ist verfügbar". Der Anschluss läuft dann wie gewohnt.

Ich tippe auf ein Fehler irgendwo (Rückwegstörer? oder eventuell was anderes?)

Ich habe einen Screenshot aus dem Ereignisprotokoll angehängt 

Und nun die Standard fragen wie von Vodafone gewünscht:

  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl

Berlin, 10823

 

 

  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)

Vodafone CableMax (1000)

 

  • Welches Modem/ Router nutzt Du? (z.B. Hitron) 

Fritzbox 6591 (Leihbox)

 

  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?

Leihgerät

 

  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schick dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen

Siehe Oben 

 

  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)

Verschiedene Geräte sowohl LAN als auch WLan

 

  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)

Safari, Chrome, Edge

 

  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)

Windows 10, macOS 11.5.1 (BigSur)

 

  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)

Ungefähr 4 Monate, jedesmal nach einem Router Neustart 

 

  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.

Siehe Anhang

 

  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?

Keine

4 Antworten 4
va97
Netzwerkforscher

Signalwerte wie gefordert im Anhang

Manu
Moderatorin

Hallo va97,

 

kommt denn diese Meldung nur nach einem von Dir durchgeführten Neustart der Box? Oder passiert das auch zu anderen Zeiten? Wie häufig kommt das denn vor?

 

Du schreibst, dass dann danach das Internet wie gewohnt funktioniert, das lässt darauf schließen, dass wir da keine Störung in Deinem Gebiet haben.

 

Viele Grüße, Manu


#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
va97
Netzwerkforscher

Es kommt jedesmal nach einem Neustart das selbe Schema wie im Ereignisprotokoll. Davor kam die Meldung nur 1x und nicht 2x deswegen bin ich da etwas aufmerksam geworden.

Ich denke nicht das das normal ist oder ?

Ich muss dazu erwähnen das 1-2x die Woche, meist zu stoßzeiten das Internet für 2-3 Minuten komplett ausfällt. Ich gehe mal davon aus das die ausfälle zwischendurch, daran liegen das das segment ausgelastet ist? Oder ist da eventuell was anderes ?

 

Vielen Dank schon mal für die Hilfe

Mehr anzeigen
Claudia
Moderatorin

Hallo va97,

 

schreibe mal bitte beim nächsten Ausfall die genaue Uhrzeit, dann können wir das anhand der Netzdaten prüfen.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen