Menu Toggle

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Internet extrem langsam auf allen Geräten, Upload aber Okay.
ajsim
Smart-Analyzer

Hallo,

ich habe vor ein paar Tagen nun doch den Bridge Modus selber aktivieren können und dahinter meine Fritzbox 7490 geschaltet. Wie es im Moment aussieht, scheint das Problem nun weg oder zumindest weniger geworden zu sein, die Speedtests von Speedtest.net sind jetzt so wie sie eigentlich sein sollten und der Vodafone Test immer behauptet hat. Nun bauen auch die Websites mit vielen Bildern die vorher Probleme gemacht haben (z.B. Vodafone.de oder 8bitdo.com) deutlich schneller. Ich werde das aber die nächste Zeit noch genau im Auge behalten.

Also scheint wohl unsere Vodafone Station einen Knacks zu haben!

Immerhin wurde diese zur Problembehebung diverse Male neu gestartet und auf Werk gesetzt, ohne, dass dadurch das Problem weniger wurde.

 

Was mir aber neulich aufgefallen ist und darüber bin ich gerade sehr verärgert, dass Vodafone mir offensichtlich für den Techniker 100€ abgebucht hat. Zumal mir dieses ZU KEINEM ZEITPUNKT kommuniziert wurde, dass dadurch solche Kosten entstehen werden! Ich habe das nur zufällig auf meinen Kontoauszügen gesehen. Solch ein Verhalten finde ich absolut frech! Nun kein Wunder mehr, dass die Dame im Callcenter so schnell bereit war einen Techniker zu schicken.

Zumal der Techniker nichts gemacht hat, was ich ihm nicht vorher schon sagen konnte (Vodafone Speedtest und eine Testdatei von einer seiner Seiten geladen).

Zur Problemlösung hat kein Stück beigetragen! Auf alle meine Hinweise auf die anderen Tests, generell langsame Downloadraten oder den langsamen Seitenaufbau (habe ihm dies sogar gezeigt) AUF ALLEN GERÄTEN hat er nur "Für mich nicht relevant!" geantwortet und mich auf mein Ethernet Kabel verwiesen, dasselbe über das er vorher noch ohne Probleme seinen Vodafone Speedtest und die Testdatei laden konnte... sehr komisch... Seine "dein Problem ist mir eigentlich total egal" Attitüde hatte mich schon etwas geärgert.

Dass die Vodafone Station ein Problem sein könnte, hat er anscheint nicht mal in Betracht gezogen. Leider wurde ja auch hier auf meine Anfrage zeitweise ein Austauschgerät bekommen zu können um die Vodafone Station als Fehlerquelle geflissentlich ignoriert.

 

Stattdessen musste ich selber über die letzten Wochen in meiner Freizeit versuchen das Problem zu finden, da ich von Vodafone (siehe auch Post weiter oben) immer nur gehört habe "Es ist doch alles in Ordnung!".

Ich habe wirklich besseres mit meiner Zeit zu tun als mir Probleme auszudenken und damit die Vodafone Mitarbeiter zu ärgern!

Nun ist der Post schon wieder viel zu lang geworden, als das ihn ernsthaft jmd. komplett lesen würde...

Mehr anzeigen
Martin59
Moderator

Hi asijm,

 

damit wir den Text nicht vollständig lesen, müsste er um einiges länger sein.

 

Laut dem Techniker war der Seitenaufbau eben nur an Deinem PC beeinträchtigt, an seinem Laptop war wohl alles in Ordnung. So zumindest ist es im Auftrag hinterlegt.

 

Das Du keine andere Box zum testen bekommen hast, hängt einfach daran, das wir keine Router zum testen anbieten.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen