Störungsmeldungen Internet, TV & Telefon Kabel

Internet & Telefon 25 (Kabel) mit maximal 4 Mbps downstream
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Seit Ende Oktober/Anfang November hat sich die Internetverbindung massiv verschlechtert.
An guten Tagen sind maximal 4 Mbps drin (vorher: ca 20 Mbps), sehr oft ist es deutlich darunter (< 1 Mbps). Regelmäßige Aufgaben (Mails abrufen, Banking, KFZ – Versicherung ändern etc.) können nicht mehr zuverlässig gelöst werden. Einloggen ist entweder gar nicht möglich oder erst nach x Versuchen. Ganz schlimm: der Download von Dateien. 1,4 MB (pdf - Datei) schaffe ich erst nach vielen Versuchen, an etwas mehr (8,5 MB Fritzbox Update) bin ich bisher komplett gescheitert.

HINWEIS 1: dasselbe Problem gab es schon mal im September, wurde aber ohne mein Zutun nach einigen Tagen gelöst.
HINWEIS 2: die Konfiguration (Fritzbox 7170 an Kabelmodem, LAN – PCs an Fritzbox 7170) existiert seit Januar 2014 und wurde seitdem nicht mehr geändert (!). Auch keine neue Firmware o.ä. Es hat viele Jahre gut funktioniert.
HINWEIS 3: mit der Hotline wurde gesprochen. Deren Ratschläge (Router neu starten etc.) haben das Problem nicht zu meiner Zufriedenheit gelöst.

 

Meine Bitten und Fragen:
1. Ich bitte an dieser Stelle höflichst darum, dass Problem nachhaltig(!) und abschließend(!) zu lösen. Nach ca. 6 Wochen ist meine Geduld am Ende.
2. Welche Kompensation wird für die nicht erbrachte Leistung (z.B. Rückgang downstream um mindestens 80%) angeboten?

 

Zum Fragenkatalog:

 

Welchen Vertrag hast Du?
Internet & Telefon 25

 

Welches Modem/ Router nutzt Du?
Cbn CH 6640E sowie Fritzbox 7170

 

Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
Gab es damals von Kabel Deutschland

 

Welcher Fehler tritt auf?
Massiv abgenommene Geschwindigkeit, v.a. downstream. Gemessen mit diversen Speedtests. Max 4 Mbps, oft deutlich weniger (< 1 Mbps)

 

Wie ist Dein Endgerät mit dem Modem verbunden?
Fritzbox 7170 an Kabelmodem angeschlossen, PCs/Laptops an Fritzbox (LAN, kein W-LAN)
HINWEIS: direkte Anschließen des Laptops an das Kabelmodem ändert nichts. Die Verbindung bleibt langsam. Problem liegt also nicht in der Fritzbox.

 

Welchen Browser verwendest Du normalerweise?
Firefox, Chrome

 

Welches Betriebssystem hast Du auf Deinem Rechner?
Mit diversen Rechnern probiert: Windows XP, Windows 7

 

Beginn und Zeitraum der Störung?
Dauerhaft seit Ende Oktober/Anfang November. Davor schon mal im September für ca. 1 Woche. Vorher war es ok, hin und da (2-3x die Woche) war die Verbindung für ein paar Minuten komplett weg, danach hatte man aber wieder die volle Geschwindigkeit (ca. 20 Mbps).

 

Lade dazu noch einen Screenshot von den Signalwerten hoch.
Gemacht für Cbn CH 6640E.
Gemacht für die Fritzbox.

Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt? Keine. Man solle die Geräte neu starten. X-mal gemacht, hat nichts gebracht.

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Smart-Analyzer

@Methusalem1 

Sieht soweit gut aus. Das eigentliche Problem ist gelöst. Hier kann abgeschlossen werden.

Hin und da (d.h. ca. 1-2 Woche) ist die Verbindung für wenige Minuten komplett weg. Das war aber auch früher schon so. Wieso, weshalb, warum - keine Ahnung. Denke nicht, das es an der Hausinstallation liegt.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
15 Antworten 15
Smart-Analyzer

Addendum 1: weiteres jpg

 

Edit: @qwertz12345 Anhang entfernt da Mac-Adresse zu sehen, bitte keine persönlichen Daten öffentlich posten.

Mehr anzeigen
Smart-Analyzer
Mehr anzeigen
SuperUser

@qwertz12345 

 

Hallo qwertz 12345,

die Signalstärke bei einigen Downloadkanälen und den Uploadkanälen ist ausser Norm (siehe Anhang), könntest du das Antennenkabel zwischen MMD und Router auf festen Halt und richtigen Sitz, sowie auf Beschädigungen überprüfen.

 

Gruss

Methusalem1

Mehr anzeigen
Smart-Analyzer

@Methusalem1 

Danke für die schnelle Hilfe!

Habe gerade alles überprüft. Halt/Sitz perfekt. Ich kann an den Kabeln auch keinerlei Beschädigungen feststellen.

 

Gruß

qwertz12345

Mehr anzeigen
SuperUser

@qwertz12345 

 

Hast du den Router schon auf Werkseinstellungen zurück gesetzt?

 

Gruss

Methusalem1

Mehr anzeigen
Smart-Analyzer

@Methusalem1 

Ja, via Software-Reset. Leider keine Änderungen.

 

Gruß

qwertz12345

Mehr anzeigen
SuperUser

@qwertz12345 

 

Ich meinte den cbn 6640 es müsste sich auf der Rückseite ein kleine Öffnung befinden, dort mit einem stpitzen Gegenstand reindrücken.

 

Gruss

Methusalem1

Mehr anzeigen
Smart-Analyzer

@Methusalem1
Habe ich gemacht. Hat leider keine Besserung gebracht. Dir übrigens ein extra Danke für die viele Mühe, die du dir machst! Hätte schon früher geantwortet, konnte mich aber erst jetzt einloggen, vorher wurde die Seite nicht geladen. Es ist bemerkenswert, dass ich trotz meiner schlechten Verbindung immer noch youtube schauen kann (wenn auch in schlechter Qualität), hier im Forum aber nicht mal bis zum Anmeldescreen komme Smiley (zwinkernd).

 

Was mir noch aufgefallen ist: laut diversen Speedtests - so ich die denn manchmal durchführen kann - scheint die Download - Geschwindigkeit sehr unkonstant zu sein. Kurze Zeit bei ca. 3-4 Mbps, geht dann schnell runter auf 0,x Mbps und macht dann Berg- und Talfahrt. Das Profil ähnelt einer Hochgebirgsetappe bei der Tour de

France. Upload übrigens ok, komme bei ca. 1 Mbps raus.

 

Es wäre nett, wenn sich ein Vodafonemitarbeiter zeitnah bei mir melden könnte, um das Problem final in den Griff zu bekommen. Vielleicht auch unter Angabe von alternativen Kontaktmöglichkeiten, falls der Login hier für mich nicht funktioniert.
Die Indizien scheinen in Richtung Signalstärke zu deuten. Ob man da remote etwas machen kann oder einen Techniker schicken muss, das müssen dann andere entscheiden.

Mehr anzeigen
SuperUser

@qwertz12345 

 

Warte bitte bis sich einer der VF-Mods in deinem Beitrag meldet und sich das Ganze genauer ansieht, ich denke hier wird ein Technikereinsatz nötig sein.

 

Gruss

Methusalem1

Mehr anzeigen