Menu Toggle

BEHOBEN: Mobilfunk - Telefonie- und Datennutzung 2G/3G in PLZ 42xxx, 50xxx-53xxx, 57xxx

Aktuell kommt es zu Einschränkungen bei der Telefonie und Datennutzung über 2G und 3G in den PLZ-Gebieten 42xxx, 50xxx-53xxx und 57xxx. Sobald uns Neuigkeiten vorliegen erfahrt Ihr es hier. 

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Intermittierendes Kabelinternet und kein WiFi-Signal
Smart-Analyzer

Hallo

 

Am Mittwoch, den 6. Mai, startete mein Vodafone Kabel 50 mit dem Sagecom 5460 Router. Ich habe den Router so installiert, wie er im Handbuch stand, und das Funklicht war nicht an. Nach mehreren Versuchen (Ausschalten des Routers und Ein- und Ausstecken der Kabel) funktionierte das WLAN. Nachts schaltete ich den Router aus und am Morgen war es nicht das Radio. Ich habe versucht, den Computer mit dem Router zu verbinden, aber beide haben nicht funktioniert. Manchmal funktioniert das Internet per Kabel, aber manchmal auch nicht, es ist intermittierend. Auf der anderen Seite funktioniert das WLAN nie und ich weiß nicht, was ich tun soll. Ich bin fast ohne Internet und bezahle.

 

Ich hoffe, dass mir jemand helfen kann und danke Ihnen vielmals.

 

 

Mehr anzeigen
3 Antworten 3
Moderator

Hallo Rocio,

 

funktioniert es mittlerweile? Habe ich es richtig raus gelesen, dass auch die Verbindung über LAN-Kabel nicht funktioniert?

 

Falls es noch nicht funktioniert, schick mir mal bitte gleich Deine Kundennummer, Namen, Adresse und Geburtsdatum per Privatnachricht. Melde Dich hier im Beitrag, sobald Du die PN geschickt hast und beantworte mir hier öffentlich obige Fragen.

 

Viele Grüße

Lars

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hallo, Lars

 

Das Internet über das Ethernet-Kabel funktioniert bereits. Allerdings funktioniert das WIFI nicht, es funktionierte am ersten Tag, aber als ich den Router trennte und ihn wieder einschaltete, funktionierte es nicht mehr. Wenn ich über das Internet in den Router komme, heißt es, dass das WIFI nicht reserviert ist, ich weiß nicht, ob es mit dem Router zu tun hat, den ich habe.

 

Vielen Dank für Ihre Aufmerksamkeit und Ihre Zeit.

Mehr anzeigen
Moderatorin

Hallo Rocio,

 

bist Du sicher, dass das WLAN am Anfang funktioniert hat? Ich frage, weil Du es gar nicht mit gebucht hast. Du musst diese Funktion für monatlich 2,99 Euro dazu buchen, wenn Du es nutzen möchtest. Es handelt sich also nicht um ein technisches Problem.

 

Grüße

Grit

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !



Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen