Störungsmeldungen Internet, TV & Telefon Kabel

In Fritzbox keine Rufnummer eingerichtet
GELÖST
Gehe zu Lösung
Highlighted
Daten-Fan

Hallo,

 

ich habe in der Nacht einen Tarifwechsel vorgenommen von Red Internet & Phone Business 200 Cable auf Red Internet & Phone Business 400 Cable und heute sind in der Fritzbox keine Rufnummern mehr eingerichtet.

 

Da eine Schaltfläche mit der ich eine neue Nummer einrichten könnte, nicht angezeigt wird und ich in der Fritzboxhilfe gelesen habe, dass einige Anbieter das automatisch vornehmen, nehme ich an, dass ich da selbst nichts beheben kann und auf Hilfe seitens Vodafone angewiesen bin?

 

Gruß

Stephan

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
IOT-Inspector

@Uberballed

 

Der Werksreset löst es in den meisten Fällen... manchmal (aber nicht immer) reicht auch ein erneutes manuelles Anstoßen der Provisionierung über die Support-Hotline und anschließender Neustart der Box. Da muss man an der Hotline aber auch erst jemand erwischen, der das auf Anhieb auch selbst auslösen kann und das nicht nur "an den Fachbereich weiterleitet".

 

Nach einem Werksreset hängt die Box ggf. mehrere Minuten (ich hatte auch schon mehr als 10 min.) bei "Übertragung der Betriebsparameter und Registrierung an der CMTS". Also nicht schon nach 5 min. die Box neu starten, falls noch keine Verbindung da ist... erst mal abwarten.

 

@Peter_T

Meiner Erfahrung nach kann man bei "verschwundenen Rufnummern" durchaus eine direkt vor dem Reset erstellte Sicherung verwenden, aber man muss beim Wiederherstellen die Option "nur ausgewählte Elemente" (oder so ähnlich) verwenden. Dabei dann Telefonie auf jeden Fall abwählen.

Falls das nicht klappt, kann man immer noch einen zweiten Werksreset machen und ohne Einspielen einer Sicherung alles neu konfigurieren. Je nach Konfiguration (WLAN-Clients, myFRITZ, VPN, ...) kann das aber deutlich aufwendiger sein als erst mal den Versuch mit dem "teilweise Wiederherstellen" zu versuchen. Vor allem bei VPN braucht man immer einen "Bestätiger" auf der Gegenseite.

 

Grüße,

SIGSEGV2

Mehr anzeigen
4 Antworten 4
Mastermind

Hallo Stephan,

 

setze die Fritzbox auf Werkszustand und warte 10 Minuten, konfiguriere sie dann neu!

Wichtig ist keine Sicherungskopie einspielen.

Scheint bei einem Speedupgrade normal zu sein.

War bei mir jedenfalls auch so.

 

Gruß Peter

SAT Receiver Technisat DIGIT ISIO S, Vodafone GigaTV, Samsung TV UE46ES6100
Mehr anzeigen
IOT-Inspector

@Uberballed

 

Der Werksreset löst es in den meisten Fällen... manchmal (aber nicht immer) reicht auch ein erneutes manuelles Anstoßen der Provisionierung über die Support-Hotline und anschließender Neustart der Box. Da muss man an der Hotline aber auch erst jemand erwischen, der das auf Anhieb auch selbst auslösen kann und das nicht nur "an den Fachbereich weiterleitet".

 

Nach einem Werksreset hängt die Box ggf. mehrere Minuten (ich hatte auch schon mehr als 10 min.) bei "Übertragung der Betriebsparameter und Registrierung an der CMTS". Also nicht schon nach 5 min. die Box neu starten, falls noch keine Verbindung da ist... erst mal abwarten.

 

@Peter_T

Meiner Erfahrung nach kann man bei "verschwundenen Rufnummern" durchaus eine direkt vor dem Reset erstellte Sicherung verwenden, aber man muss beim Wiederherstellen die Option "nur ausgewählte Elemente" (oder so ähnlich) verwenden. Dabei dann Telefonie auf jeden Fall abwählen.

Falls das nicht klappt, kann man immer noch einen zweiten Werksreset machen und ohne Einspielen einer Sicherung alles neu konfigurieren. Je nach Konfiguration (WLAN-Clients, myFRITZ, VPN, ...) kann das aber deutlich aufwendiger sein als erst mal den Versuch mit dem "teilweise Wiederherstellen" zu versuchen. Vor allem bei VPN braucht man immer einen "Bestätiger" auf der Gegenseite.

 

Grüße,

SIGSEGV2

Mehr anzeigen
Daten-Fan

@Peter_T

@SIGSEGV2

 

Danke Jungs. Das Zurücksetzen hat es gebracht

Mehr anzeigen
Moderatorin

Hallo Uberballed,

 

da der Reset die Lösung gebracht hat, mache ich hier zu Smiley (fröhlich).

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen