Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Im WLAN keine Internetverbindung "...kann keine Verbindung zum Server herstellen" LAN läuft stabil
Highlighted
Smart-Analyzer

Störung der Kabel-Internet-Dienste

 

  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)
    2play FLY 400
  • Welches Modem/ Router nutzt Du? (z.B. Hitron)
    FRITZ!Box 6591 und 3x FRITZ!Repeater 2400
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
    Alles Leihgeräte
  • Welcher Fehler tritt auf? 
    WLAN Geräte können keine Verbindung mehr zum Internet/Internetseiten herstellen. Fehler tritt immer mal wieder, von der Uhrzeit unabhängig und plötzlich auf. Merkwürdig dabei ist, dass mit LAN verbundenen Geräte (Smart TV, iMac) weiterhin funktionieren. Es läuft beispielsweise Netflix ohne Abbrüche weiter, während kein mobiles Endgerät mehr in der Lage ist Internetseiten aufzurufen oder gewisse Apps mit Internet zu nutzen. Dies zeigt sich mit einer Fehlermeldung, dass die angefragte Seite nicht aufrufbar ist, da der Explorer bzw. Safari keine Verbindung zum Server herstellen kann. (siehe Screenshots) Dieser Fehler tritt dann zeitgleich bei Apple und Android Geräten auf, egal ob Smartphone, Tablet oder Notebook, sowie unabhängig von Safari, Chrome oder IE. Ebenfalls sehr merkwürdig ist, dass „neue Seiten“ stärker betroffen sind. Habe ich bspw. noch einen Tab geöffnet, kann ich teilweise ohne Probleme bis zu einem gewissen Punkt weitersurfen. Will ich jedoch eine Seite komplett neu aufrufen, kommt sofort die o.g. Fehlermeldung. Teilweise hilft es, wenn ich die Seite mehrfach hintereinander versuche aufzurufen. Das löst aber nur das Problem mit der jeweiligen Seite. Eine neue lässt sich danach leider auch nicht öffnen. Die Youtube App oder Netflix funktionieren ebenfalls weiter, wenn ich sie vor kurzem offen hatte. Instagram oder Twitter aber bspw. nicht.  Es hilft auch nicht, wenn ich die WLAN Verbindung am Gerät unterbreche und neu herstelle, den Lease erneuere oder mir eine neue IP Adresse geben lasse. Ab und zu reicht es, wenn ich die gesamte Anlage (also FRITZ!Box und FRITZ!Repeater) neu starte, manchmal hilft nur stundenlang warten. Der Fehler tritt mal 3-4 Tage nicht auf, dann aber an einem Tag mehrmals.
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)
    Die FRITZ!Box steht im Untergeschoss, ein Repeater ist im Erdgeschoss und zwei im Obergeschoss per LAN direkt an der FRITZ!Box angeschlossen und dienen als WLAN Brücke und nicht als Mesh Repeater. Die FRITZ!Box läuft als Mesh Master  und alle Einstellungen sind parallel der AVM Anleitungen vorgenommen.  Box und Repeater haben somit die selbe SSID. Der Fehler tritt auf, egal mit welchen Repeater das Endgerät verbunden ist.
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)
    Hauptsächlich Safari und Chrome. Zum Test aber auch Firefox.
  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)
    iOs, iPadOS, MacOS und Android
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)
    Seit Mitte April insgesamt Störungen, seit 3 Wochen mir der kompletten AVM Fritz! Anlage
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.
    Anbei
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?
    Seit Vertragsbeginn wurde der Fehler am Hausanschluss vermutet. Mehrmals war ein Techniker da und hat an der Hausanlage tatsächlich Veränderungen vorgenommen die wohl den Zugang beeinflusst haben. Diese Probleme wurden aber im August final behoben. Danach hat man mir letztendlich nur noch die komplette Umstellung auf FRITZ! empfohlen, da "mein Netzwerk eine Größe hat, die nur die Fritz!Box leisten kann..." Außerdem wurden testweise der DNS Server verändert (ohne Erfolg), den Geräten feste IP’s zugeordnet (ohne Erfolg) und die Box mehrfach auf Werkseinstellungen zurückgesetzt und irgendwas zu ipv6, was man mir nicht genauer erläutern konnte und was mir auch nichts gesagt hat.
  • In welchem Bundesland wohnst Du?
    NRW

Ich würde mich sehr freuen, wenn ihr mir bei diesem Problem helfen könntet!

Ich bin leider kein Profi auf dem Gebiet. Alles was ich oben geschrieben habe, habe ich mir angelesen oder einfach wiedergegeben. Wenn also jemand eine Idee hat, bin ich nicht eingeschnappt, wenn ihr es erklärt wie einem Kind Smiley (fröhlich)

Alle Screenshots sind gemacht worden, als das Problem aktiv war.

 

Vorab vielen Dank,

Patrick

Mehr anzeigen
9 Antworten 9
Highlighted
Moderatorin

Hallo Patrick_Sch,

handelt es sich denn ausschließlich um WLAN Probleme? Wie sieht die Verbindung bei LAN aus?

Wie viele Geräte in Deinem Haushalt sind denn ins WLAN Netz eingewählt? Auch wenn Geräte gerade nicht genutzt werden, wie z.B. Amazon Echo oder Google Home Speaker der WLAN hat, ist dieser immer noch verbunden und nutzt auch Daten. Zähle da mal nach, sollten es zu viele Geräte sein, könnte es eventuell hilfreich sein, die Leitung zu upgraden. So bekommen die Endgeräte mehr Leistung.

Liebe Grüße
Luisa

Mehr anzeigen
Highlighted
Smart-Analyzer

Hi Luisa, 

das ist leider genau die Frage, die man mir seit beginn meiner Probleme immer wieder stellt Smiley (traurig)

Das Problem beginnt im WLAN. Wenn das Problem einmal ausgelöst ist, kommt auch kein LAN Gerät mehr ins Netz. Läuft ein LAN Gerät bereits (zb Apple TV) dann läuft dieses auch weiter, während im WLAN nichts mehr geht.

 

Im WLAN im gesamten Haus gibt es ca. 30 Geräte, verteilt auf die Fritz!Box und 3 kabelgebundene Fritz!Repeater:

- 3 iPhones
- 2 iPad
- 1 iMac
- 1 MacBook
- 2 Windows PC's

- 3 Amazon TV Sticks
- 8 Amazon Alexa
- der Rest sind WLAN Stecksosen und WLAN Lichtschalter

Ich habe bereits die Fritz!Box und die 3 Fritz!Repeater kostenpflichtig zugebucht, weil der letzte Technicker meinte, dann würde es besser laufen. Aus Sorge es könnte tatsächlich der Grund sein, habe ich bereits eine Woche gestestet und alle Amazon Geräte und damit auch WLAN Stecker und schalter gekillt. Leider ebenfalls ohne Erfolg.

Die Probleme sind auch nur spürbar auf Endgeräten die im Internet "surfen". Wenn das Problem auftritt, kann Alexa bspw. weiterhin über das WLAN Musik spielen. 

 

Heute zum Beispiel war die ganze Familie da und alle haben fleißig mein WLAN genutzt. Alles lief einwandfrei. Manchmal tritt das Problem auch irgendwann in der Nacht auf, sodass morgens nichts mehr geht, also irgendwie auch unabhängig von der Auslastung.

 

Liebe Grüße,

Patrick

Mehr anzeigen
Highlighted
Moderatorin

Hallo Patrick_Sch,

vielen Dank für die ausführliche Antwort. Kannst du bitte mal folgendes testen:
sobald die Störung im WLAN auftritt, die WLAN Verbindung direkt mit dem Router testet. Also die Repeater mal abklemmen.
Wenn es dann geht, die Repeater mal einzeln nacheinander anstöpseln und beobachten.

Liebe Grüße
Luisa
 

 

Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo Luisa,

vielen Dank für deine bisherige Unterstützung! Smiley (Zunge)

 

Heute Abend trat das Problem wieder auf, also habe ich dann alles wie von dir vorgeschlagen vorbereitet.

 

Hier siehst du das Problem bei "normaler" Nutzung aller Repeater:

 

IMG_0734.PNG

 

Danach habe ich schnell alle Repeater stromlos gemacht, WLAN am Gerät deaktiviert und nach erneuter Aktivierung sicher gestellt, dass es direkt mit der Fritz!Box verbunden ist:

 

IMG_0735 Kopie.jpg

 

Danach erneuter negativer Versuch:

 

IMG_0736.PNG

 

Dann schnell MacBook verbunden - ebenfalls keine Chance Internetseiten zu öffnen. Leider hab ich hier den Screenshot vergessen.

 

Und zum Abschluss dann noch den Amazon TV Stick, der am nächsten an der Fitz!Box steht mit einer direkten Verbindung, getestet:

 

IMG_0737 Kopie 3.jpeg

 

Ich hoffe das bringt uns weiter und näher an eine Lösung...

 

Viele Grüße,

Patrick

Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo Luisa,

 

nochmal ich. Dürfte ich dich bitten, dir dieses Video anzuschauen? Ich habe eine Bildschirmaufnahme gemacht, während das Problem aufgetreten ist. Da siehst du wie verwirrend das Ganze ist...

 

Ich war auch während der Aufnahme direkt mit dem Router verbunden.

 

Dankeschön,

Patrick

Mehr anzeigen
Highlighted
Moderatorin

Hallo Patrick_Sch,

vielen Danke für die zahlreichen Informationen. Ich würde mir gerne mal die Leitung direkt anschauen. Bitte schicke mir dafür Deine Kundendaten per PN (Kundennummer, Vor- und Nachname, Adresse, Bundesland, aktuelle Telefonnummern, E-Mail Adresse und Geburtsdatum.) Schreib Luisa!


Behalte bitte auch die RAM Auslastung bei der Fritzbox im Auge. Wurde diese eigentlich schon ausgetauscht?

Liebe Grüße
Luisa

 

Mehr anzeigen
Highlighted
Smart-Analyzer

Hi Luisa,

 

PN ist raus! 

Das ist meine Auslastung:

 

3E8E6183-E0EB-475E-80E4-1A82F563352C.jpeg


Nein die Fritz!Box wurde noch nicht ausgetauscht. Ich hatte zuvor aber schon die Vodafone Station, danach die Connect Box und jetzt seit knapp 2 Wochen die Fritz!Box.

 

Danke und Grüße!
Patrick 

Mehr anzeigen
Highlighted
Moderatorin

Hallo Patrick_Sch,

Du hast eine PN erhalten Smiley (fröhlich)

Liebe Grüße
Luisa

Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo Luisa,

 

vielen Dank! Ich habe dir auf deine PN geantwortet.

VG,
Patrick

Mehr anzeigen