Störungsmeldungen Internet, TV & Telefon Kabel

Hoher Ping am Abend und Leistungseinbrüche
Smart-Analyzer

Hallo Leute,

 

nicht wundern über den Accountnamen, der vorläufig ist. An anderer Stelle sollen meine Accounts zusammengeführt werden, da hat sich aber seit 14 Tagen nicht viel bewegt. Egal...

 

Zum eigentlichen Problem, dass offenbar nicht wenige haben.

Ich habe seit einem Jahr RedKabel mit 200MBit und seit Mitte Dezember gehen bei mir zwischen 18 und 23 Uhr die Pingzahlen hoch und die Leistung teilweise in den Keller. Ich hatte mich deswegen schon am 04.01. an den Support gewandt, der die Sache nach nicht mal 12 Stunden für geregelt erklärte. Bis zum 06.01. ging es auch gefühlt gut, dann ging es wieder los, bloß die Kernzeit verschob sich auf 20-23 Uhr.

 

Ich habe versucht, alle möglichen Fehlerquellen auszuschließen. Ich sitze selbst am WLAN und habe normalerweise einen Ping von unter 20ms. Abends steigt er auf 100-150ms. In der Regel ist das mit Leistungseinbrüchen von über 50% verbunden. In seltenen Fällen sinkt der Download bei allen verbundenen WLAN-Geräten auf >3MBit!

Pingplotter zeigt mit geringen Ausnahmen eine gute Verbindung zum Router CH7466CE, danach steigen die Pings in den Himmel. Zwischendurch zweifelte ich am WLAN, denn ein Test mit LapTop über LAN brachte nahezu perfekte Werte, aber auch im LAN steigt/steig der Ping deutlich über 100.

Störende Netze habe ich hier im dörflichen nicht, mehrfache Kanalwechsel haben nichts gebracht.

Auffällig ist sehr oft, dass trotz ausreichender Leistung (gerade getestet, ~50Mbit über WLAN) Streams über Youtube und Konsorten zusammenbrechen bzw deutlich haken. Pingplotter sagt mir gerade zu Google Ping über 150, normal ist unter 20.

Ich vermute also, dass es doch etwas mit der Auslastung der Leitung zu tun haben könnte, auch weil sich auf Hardwareseite nichts geändert hat und es heir kaum Störfaktoren gibt.

 

Gruß,

Wegwerfaccount/Mike

 

Mehr anzeigen
16 Antworten 16
Moderatorin

Hallo Mike,

 

kannst Du mir Deine Daten bitte in einer Privatnachricht zusenden, damit ich mir die Leitung ansehen kann. Könntest Du ggf. noch einen aktuellen Screenshot vom Pingplotter zusenden.

 

Viele Grüße

Steffi

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hallo Steffi,

 

PN ist raus.

 

Gruß,

Mike

Mehr anzeigen
Ex-Moderator

Hallo Wegwerfaccount,

 

danke für die Daten.

 

Ursache ist tatsächlich wieder eine erhöhte Auslastung. Derzeit finden entsprechende Maßnahmen statt, um die Auslastung zu senken. Dies soll Anfang März abgeschlossen sein. Bitte habe daher noch etwas Geduld.

 

Grüße

Marcus

Mehr anzeigen
Smart-Analyzer

Hallo Marcus,

 

zunächst ein mal danke an dich und die anderen Moderatoren, die sich hier der Probleme annehmen. Im Gegensatz dazu macht Vodafone mit seinem telefonischem Support keine Werbung für sich, da man sich dort immer wieder nur "abgebügelt" fühlt.

 

Bis Anfang März ist zwar nicht schön, aber auszuhalten. Sollte es darüber hinausgehen, müsste man sich über finanzielle Kompensation unterhalten.

Der Thread kann also geschlossen werden.

 

Gruß,

Mike

Mehr anzeigen
Moderatorin

Hallo Wegwerfaccount,

 

ich würde den Thread einfach offen lassen bis die Segmentierung abgeschlossen ist.

 

Liebe Grüße

Moni

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher

So, ich habe wieder Zugriff auf meinen alten Community-Account und erobere dann mal meinen Thread zurück. Ich bin der alte Wegwerfaccount.

 

Es ist inzwischen Mitte März, mir brechen gerade wieder alle Streams weg, die Downloadraten sind im Keller und die Pings in der Höhe. Mal funktioniert der Anschluss in der Kernzeit einigermaßen, oft aber nur schlecht oder auch wie jetzt praktisch gar nicht. Selbst das Anmelden bei MeinVodafone war gerade eine echte Herausforderung.

Seit nunmehr drei Monaten haken bei mir Youtube, Twitch und sämtliche Mediatheken, von 200 MBit bleiben oft nur weniger als 10 übrig, auf Multiplayer Online darf ich seit 3 Monaten verzichten; meine Geduld ist leicht überstrapaziert.

 

Wie ist der Stand der Dinge? Kann mir da einer der Moderatoren mehr sagen?

 

Gruß,

Mike (ehemals Wegwerfaccount)

Mehr anzeigen
Moderatorin

Hallo Mike_W,

 

schick mir bitte noch einmal Deine vollständigen Daten in einer PN. Dann kann ich gerne nachschauen.

 

Beste Grüße

Tina

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Moderatorin

Hallo Mike,

 

ich habe Deine PN bekommen. Ich frage bei den zuständigen Kollegen nach dem aktuellem Stand. Sobald ich eine Rückmeldung habe, gebe ich Dir Bescheid.

 

Beste Grüße

Tina 

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Netzwerkforscher

Ich habe inzwischen einen Werksreset am Router durchgeführt, da dieser sich zusätzlich anschickte, in die Knie zu gehen. Zumindest weigerte er sich seit heute, zeitweilig das 5 GHz aufzubauen. Der Router läuft wieder wie vorher.

 

Gestern zur Stoßzeit lief das Netz hier einwandfrei, der Ping scheint allgemein zu stimmen. Hauptsächlich ist das Problem, dass es zu ständigen Paketverlusten kommt. Um 20.30 Uhr, vor dem Reset des Routers, war es gar nicht möglich, irgendetwas über das Internet zu erreichen. Ich habe noch mal drei Screenshots von Geschwindigkeitsmessungen angefügt.

 

Gruß,

Mike_W