Störungsmeldungen Internet, TV & Telefon Kabel

Gigabit-Leitung nur 300 MBit
GELÖST
Gehe zu Lösung
Moderator

Hey,

 

ich hab den Tausch vereinbart, evtl. bringt der was. Gerade, wenn die Bandbreite den ganzen Tag so gering ist - schauen wir dann einfach mal.

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher

Hallo Tobias,

Gerät ist schon eingetroffen, vielen Dank!

Erster Test:

Ernüchterung. Der Vodafone-Speedtest dümpelt immer noch bei 340 MBit / sec rum. Der von AVM auch.

Nächster Test: speedtest.net. Der zeigte mir - Trommelwirbel! - 850-900 MBit.

Nanu?

Und noch einer, diesmal von der Bundesnetzagentur. Auch hier: Um die 900 MBit.

WTF?

 

... Sagt mal, kann es sein, dass euer eigener Speedtest vor euren eigenen Top-Tarifen in die Knie geht? Smiley (überglücklich)

 

Ich hätte gerne nochmal getestet, ob das mit dem alten Router genauso aussieht, aber wie es scheint, lässt eure Infrastruktur einen Wechsel zurück auf das alte Gerät nicht mehr zu. Nur noch mit Aktivierungscode, und das Gehampel wollte ich mir dann doch ersparen.

 

Wie dem auch sei: Probehalber mal ein Spiel bei Steam runtergeladen. Eine maximale Datenrate von 110 MByte / sec spricht für sich ...

 

Problem gelöst, würde ich mal sagen. Smiley (fröhlich)

Vielen Dank,

Stefan

Mehr anzeigen
Moderator

Hey @Zaphod231,

 

mmh, der hat manchmal ein Problem mit den 1GB, daran wird aber gearbeitet Smiley (überglücklich)

 

Und schön, dass das was gebracht hat - ich mach dann an den Beitrag einen Haken ran - wenn mal wieder was ist, melde Dich einfach im Forum.

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen