Störungsmeldungen Internet, TV & Telefon Kabel

Gigabit / 6591 Cable / Download nur ca. 400 Mbit/s / DOCSIS 3.1 genutzt? / Fritz!OS 7.03 aktuell?
Netzwerkforscher

Hallo,

ich bin seit 14 Tagen Gigabit Kunde mit der Fritzbox 6591 Cable von Vodafone und erreiche im Download nur ca. 400 Mbit/s (Speedtest an verschiedenen Tagen/Zeiten mit cnlab und anderen Tools siehe Anhang/ Upload ist mit ca. 40 MBit/s ok). Störungsbehebung über Vodafone läuft bisher erfolglos, zwei Technikerbesuche. Heute hat der Techniker über ein spezielles Meßgerät angeschlossen am LAN Anschluss der Box tatsächlich Download an die 900 MBit/s und Upload 47Mbit/s gemessen (Testdaten von Ookla). Eine anschließende Kontrollmessung mit dem Notebook des Technikers (speedtest.net / Ookla) brachte dann nur noch 200/20 Mbit/s. Eine spätere Nachmessung mit meinem PC dann 400/40 Mbit/s. Woran kann das liegen? Messungen erfolgen direkt am LAN Anschluss der Box. Kann es sein, dass der OFDM Kanal (DOCSIS 3.1) nicht genutzt wird (Screenshots der Kanäle im Anhang / Frequenzfilter für früheres analoges Fernsehen, jetziger OFDM Bereich,  wurde schon vor einiger Zeit ausgebaut). Anzeige in der Übersicht der Box sagt, dass nur Docsis 3.0 genutzt wird. Das soll aber lt. Vodafone ein Anzeigefehler sein.

Betriebssystem ist Fritz!OS 7.03. Es soll schon Fritz!OS 7.04 geben, die freie Box hat 7.10. Leider kann man nicht selber bei einer Vodafone Box upgraden.

Vielen Dank für alle Hinweise und Tipps. Ähnliche Themen sind hier schon verschiedentlich gepostet worden, leider aber fast immer ohne Lösung.

Viele Grüße

Klemens

 

 

19 Antworten 19
Smart-Analyzer
Mehr anzeigen
Datenguru

Also DOCSIS 3.1 liegt an. Die freien FritzBoxen 6591 haben die Firmware 7.04.  7.10 ist noch nicht freigegeben von AVM.

 

IT ist mein Hobby - Nichts ist mir fremd.
Mehr anzeigen
Netzwerkforscher

Woran siehst du das (damit ich den Technikern einen Tipp geben kann)?

Mehr anzeigen
Highlighted
Giga-Genie

Hi,

 

die Modulation der Rückkanäle sollten QAM 64 sein und nicht nur QAM 16 Smiley (fröhlich)

 

Grüße

Mehr anzeigen
Netzwerkforscher

Hallo,

ich habe jetzt auf zwei Känälen in Senderichtung sogar nur 8 QAM (bei 36,2 und 45,8 MHz). Ich verstehe aber den Zusammenhang nicht. Sind Störer auf dem Rückkanal ein Indiz, dass auch die Empfangsrichtung gestört ist, zumal die Senderichtung mit 3.0 und die Empfangsrichtung mit 3.1 arbeitet? Messung brachte gerade im Download 366 Mbit/s / Upload 22,6 Mbit/s

Gruß

Mehr anzeigen
Moderatorin

Hallo Klemenz,

 

wenn der Upload gestört ist, sollte das nicht solche Auswirkungen auf den Download haben. Vielleicht ist da noch etwas anderes nicht in Ordnung.

 

Ich schau mir das gern mal an. Schickst Du mir dazu bitte Deinen Namen, Adresse, Geburtsdatum und Kundennummer in einer Privatnachricht?

 

Sag mir hier Bescheid, wenn die Nachricht raus ist.

 

Viele Grüße, Manu

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher

Hallo,

vielen Dank für die Hilfe. PN ist gesendet. 

Gestern morgen hatte ich bei 16 QAM relativ stabil  knapp 50 Mbit/s im Upload. Im Download wieder nur ca. 400 Mbit/s.

Viele Grüße 

Klemens 

Mehr anzeigen
Moderator

Hi Klemenz,

 

der Anschluss gefällt mir im Allgemeinen nicht so recht. neben der schlechten Modulation gibt es auch zahlreiche Abbrüche und Timeouts. Ich würde gern vorab einen Techniker raus schicken, der sich vor Ort ein Bild über die Lage machen. Wenn das für Dich in Ordnung ist, dann schick mir bitte noch eine Handynummer zur Terminvereinbarung per PN.

 

Viele Grüße

Marco

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Netzwerkforscher

Vielen Dank Marco. PN ist raus.

Gruß

Klemens

Mehr anzeigen