Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Fritzbox 6591 Verliert unregelmäßig die Verbindung zur Telefonie
Matze0708
Netzwerkforscher

Sehr geehrte Vodafone Community / VF-Team

 

Ich habe seit einiger Zeit das Problem das mein FB 6591 die Reg. zu den Telefonnummer verliert.

Siehe Protokoll aus der FB:

 

23.01.22 12:46:25 Die Rufnummer XXXXXXX ist seit mehr als einer Stunde nicht verfügbar.
23.01.22 12:46:25 Die Rufnummer XXXXXXX ist seit mehr als einer Stunde nicht verfügbar.
23.01.22 12:46:25 Die Rufnummer XXXXXXX ist seit mehr als einer Stunde nicht verfügbar.
23.01.22 12:46:25 Die Rufnummer XXXXXXX ist seit mehr als einer Stunde nicht verfügbar.
23.01.22 12:41:38 Automatische Einrichtung und Updates für dieses Gerät durch den Dienstanbieter nicht möglich: Verbindung zum Autokonfigurationsserver fehlgeschlagen. [9 Meldungen seit 23.01.22 12:01:13]
23.01.22 11:41:29 Anmeldung der Internetrufnummer XXXXXXXX war nicht erfolgreich. Ursache: DNS-Fehler
23.01.22 11:41:29 Anmeldung der Internetrufnummer XXXXXXXX war nicht erfolgreich. Ursache: DNS-Fehler
23.01.22 11:41:29 Anmeldung der Internetrufnummer XXXXXXXX war nicht erfolgreich. Ursache: DNS-Fehler
23.01.22 11:41:29 Anmeldung der Internetrufnummer XXXXXXXX war nicht erfolgreich. Ursache: DNS-Fehler
 
Die Kabelverbindungen wurden auf Festen sitz und beschädigungen geprüft ohne auffälligkeiten.
Fritzbox wurde schon auf Werkseinstellungen zurück gesetzt, dadurch wurde der Fehler aber nicht behoben.
Und wenn ich mir so die Werte in den Kabel-Informationen ansehe, sieht das nicht gerade gesund aus.
 
MfG Matze
Mehr anzeigen
29 Antworten 29
haegar2609
SuperUser

Hallo @Matze0708 , deine MSE Werte ab Kanal 10 sind gerade noch so in Ordnung(alles ist leider nicht sichtbar), allerdings ist dabei nicht auszuschließen, das entweder Internet oder Telefon oder beides Störungen haben können. Auch deine korrigierbaren Fehler sind zu hoch. Du kannst auf die Rückmeldung der Mods hier warten(Beiträge werden chronologisch abgearbeitet) oder telefonisch über den Kundenservice ein Störungsticket eröffnen lassen.

Gruß haegar2609

Mehr anzeigen
Matze0708
Netzwerkforscher

Edit: zum Start Post, die restlichen werte aus dem Kabelinfo-Breich.

Mehr anzeigen
Matze0708
Netzwerkforscher

und der letzte Teil der Übersicht.

Mehr anzeigen
Matze0708
Netzwerkforscher

Hallo @haegar2609 , hauptsächlich betrift es das Telefon Internet geht meist ohne probleme weiter.

 

MfG Matze

Mehr anzeigen
haegar2609
SuperUser

Hallo @Matze0708 es muss nicht zwingend beides betroffen sein. In jedem Fall wäre die Eröffnung eines Störungstickets über den Kundenservice sinnvoll. Gruß haegar2609

Mehr anzeigen
Matze0708
Netzwerkforscher

Das hatte ich schon mal gemacht dort emfehlt das system das ich die Box neustarte. dann ist die Störung ja weg für erste und es wird kein Ticket erstellt.

 

Ich warte mal bis sich ein Mod zu Wort meldet.

 

MfG Matze

Mehr anzeigen
haegar2609
SuperUser

Hallo @Matze0708 , was das System oder die Ma´s des Kundenservice raten, ist nicht immer der Weisheit letzter Schluß. In deinem Fall behebt der Neustart der Box zwar vorrübergehend den Fehler, aber nicht die Ursache. Und die liegt nun mal in den nicht guten MSE-Werten ab Kanal 10 bei dir und den hohen nicht korrigierbaren Fehlern. Mich wundert es bei den Werten echt, das dein Internet anscheinend problemlos läuft, aber dafür muckt ja leider das Telefon. An deinem Anschluß liegt eine Einstörung vor, die behoben werden sollte. Bei den Mods kann es, wie bereits gesagt, ein paar Tage dauern, bis die sich melden können. Gruß haegar2609

Mehr anzeigen
Matze0708
Netzwerkforscher

Hey @haegar2609, ich habe eben noch mal in die FB nach gesehen. Die Fehler werden immer mehr die nicht korrigiert werden können. 

Am Kabel zur FB bzw. an der FB selbst kann es nicht liegen, meine Vermutung ist das im Keller der Hauptschaltkasten ein weg hat. Dort sind ca. 52 Einheiten geschalte, wundert mich ja das hier nicht in der zwischen Zeit mal ein Techniker dran wahr.

Was das Internet an geht bricht die Geschwindigkeit auch bis ca. 500 runter von 1000 mbit/s, das die Mod´s etwas Zeit benötigen ist Klar die sollen Sie auch bekommen.

 

MfG Matze 

Mehr anzeigen
Jens
Moderator

Hallo Matze0708,

 

hattest Du Dich erneut bei unserer Hotline gemeldet? Gibt es Nachbarn, die ebenfalls Störungen haben?
Bei den 52 Einheiten sollten doch ein paar Leute auch einen Kabelanschluss nutzen.

 

Grüße

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen