Menu Toggle

Aktuelle Einschränkungen:

Mein VF App: Bei Red+ Limitänderung & dem Vodafone Pass

Kabel, DSL & Mobilfunk: Einschränkungen der Telefonie 

MeinVodafone App: Weitere Einschränkungen 

 

Nähere Infos dazu gibts im Eilmeldungsboard.

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Fritzbox 6490 Neustart - VPN Upload
Netzwerkforscher

Das ist aber ärgerlich! Hausmeister können Samstags leider nicht.  Ich hate jetzt den Morgen freigeschaufelt.

 

Informationen, die von allgemeinem Interesse sind, z.B. wenn jemand ebenso VPN Probleme hat, helfen allen. Aber wer will sich später nochmal durch eine Seite Terminvereinbarungen durchlesen bis dann wieder Informationen zur Sache kommen. 

 

Da es aber euer Forum ist, werde ich die Regeln befolgen, ich verstehe, dass ihr einer PM Flut vorbeugen wollt.

 

Bitte Telefonisch dann bei der  xxx84 oder xxxx86 melden. 

 

Beste Grüße, Stefan

 

Mehr anzeigen
Highlighted
Moderator

Hallo Stefan_TR,

 

laut Techniker war er heute vor Ort. Wie schauts bei Dir aus?

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Netzwerkforscher

Zum Upload:

Pegelanpassung hat etwas gebracht. Jetzt bin ich im Minimum bei 12,4 Mbit im Schnitt bei 25mBit und im Maximum bei 47MBit. Also eine ganz knappe erfüllung des Solls.

 

Zur VPN Problematik:

Beide Boxen starten nach wie vor neu. Es startet immer die Box im Upload. Ich bitte daher um ein Firmwaredowngrade auf 7,0x. Sowohl ich wie auch mein Kumpel scheinen ja zahlende Betauser zu sein.

 

Beste Grüße, Stefan

Mehr anzeigen
Highlighted
SuperUser

Das Problem ist, dass ein Downgrade auf die 7.03 nicht mehr gemacht wird - weil die 7.12 im allgemeinen Rollout (und keinesfalls im internen Betatest) ist.

 

Da darfst du dich wie gesagt bei AVM bedanken, dass die solche Firmware (wie die 7.03 mit dem Fast-Ethernet-Bug) überhaupt freigeben und nicht zurückziehen. Wobei das größte Problem eher wirklich die Nutzung als VPN-Server sein dürfte, die so seitens AVM in dem Ausmaß nie vorgesehen war. Das was die Box als VPN mitbringt, ist einfach nicht für eine dauerhafte Standortvernetzung gedacht und gemacht, sondern eher eine "Notlösung" für Leute, die mal schnell von außen auf ihr internes Netz zugreifen wollen, um da 2 Bilder vom an der FritzBox angeschlossenen USB-Stick zu ziehen.

Mehr anzeigen
Highlighted
Netzwerkforscher

Hallo Renoromann, du hattest ja diesbezüglich auch eine PM von mir bekommen. AVM leistet mir keinen Support, da Vodafone der Ansprechpartner und Vertreiber ist.

Es ist jetzt die Sache von Vodafone mir zu schreiben, dass VPN eben nicht untestützt wird oder eine ungetestete Funktion dastellt. Das fehlt aber im Moment und dann gehe ich davon aus, dass ich die Funktionen der Box nutzen kann, die ich auswählen und konfigurieren kann. 

Bei einer privaten Box wäre es nur ein paar Klicks und ich könnte mir aussuchen, welche Version ich fahre!

Aber einen Anschluss ohne Support kann ich mir nicht leisten.

Außerdem hat AVM ja in früherer Software gezeigt, dass es langsam aber stabil läuft. Nun ist eben schon bei kleinen Datenmengen Schluss.

 

Gestern habe ich zumindest auf einer Seite SFTP zum laufen bekommen. Sicher nicht die modernste Lösung aber VPN war irgendwie nicht richtig zum laufen bekommen. Da meine Kenntnisse leider auch begrenzt sind und ich nicht an beiden Stellen gleichzeitig sein kann. Ich bin meist darauf angewiesen eine lückenfreie Anleitung zu finden.

 

Heute Morgen wollte ich sehen, was über SFTP übertragen wurde. Es war quasi nix:

Zur Zeit bei mir Ausfall der Telefonie und des Internets, schreiben tue ich gerade über meinen mobilen Hotspot!

 

Verbinden tut sich die Fritzbox zwar noch, aber Daten bekomme ich keine empfangen oder gesendet.

Neustart natürlich schon probiert. 

 

 

Mehr anzeigen
Highlighted
Moderator

Hallo Stefan_TR,

 

aktuell sind keine Auffälligkeiten an der Box sichtbar. Was das VPN betrifft, sind uns aktuell nur Einschränkungen bei der 6591 in Verbindung mit Cicso Any Connect bekannt. Kann man die Abbrüche im VPN einer zu hohen Auslastung der CPU der Box zuordnen?

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Netzwerkforscher

Gegen Nachmittag war wieder Datenverkehr möglich...

 

Die Auslastungsanzeige der Box ist nicht am Maximum und das Webinterface reagiert auch noch ordentlich. Die Temperatur scheint weit von der roten Linie weg zu sein zu sein, nach einem Neustart ist jedoch alles an Informationen weg, sonst hätte ich die schon hier eingestellt. 

Es ist aber auch nur eine Anzeige für zwei CPU Kerne, weir weiß was die Firmware macht, wenn ein Kern dauerhaft ausgelastet ist.

 

Gibt es da eine Möglichkeit an genauere Daten heran zu kommen, die euch zur weiteren Diagnose weiterhlefen?

 

Andere (rechenintensive) Funktionen außer VPN werden nicht verwendet. Auf der Gegenseite ist ein Drucker am USB Anschluss, dafür wird nur ein LAN Port verwendet. Bei meiner Box ist nichts belegt außer den LAN Ports.

 

 

 

 

 

 

Mehr anzeigen
Highlighted
Moderator

Hallo Stefan_TR,

 

die Box hat sozusagen nichts anderes zu tun als die VPN-Verbindung aufrecht zu halten. Vielleicht kann man nach dem Abbruch etwas an Informationen aus den Supportdaten entnehmen.

 

http://service.avm.de/help/de/FRITZ-Box-6490-Cable-kdg/015/hilfe_support

 

Diese Daten dann aber bitte per PN, weil dort eben alles sichtbar ist.

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Netzwerkforscher

Hallo Fred,

Ich habe nach deiner Bitte auch mal einen Blick in die LOG Dateien geworfen die ich dir per PM gleich zusende.

Entweder gibts nur Zeitrechnung in milisekunden nach dem Booten oder eben nach dem Datum.

Beim Datum liegt kein einziges vor dem letzten Neustart (jetzt mal alles um 2000, d.h. bevor die Box etwas von der Zeit weiß, außen vor gelassen). Vielleicht habe ich aber auch etwas übersehen.

 

Das Einzige, was ich noch anbieten könnte, ist zu einer verabredeten Zeit (bitte nicht Primetime) den Fehler auf einer Seite zu provuzieren und das Weitergeben der LOG Datei auf der Box für euch zu aktivieren.

 

 

 

Mehr anzeigen
Highlighted
Moderator

Hallo Stefan_TR,

 

leider kann ich den Link nicht abrufen Smiley (traurig) Die Website ist nicht erreichbar. Hast Du eine andere Möglichkeit?

 

"Das Einzige, was ich noch anbieten könnte, ist zu einer verabredeten Zeit (bitte nicht Primetime) den Fehler auf einer Seite zu provuzieren und das Weitergeben der LOG Datei auf der Box für euch zu aktivieren."

 

Das können wir gern versuchen, wenn der Fachbereich informiert wurde und diese das Problem nicht nachstellen können.

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen