Menu Toggle

Aktuelle Eilmeldungen

BEHOBEN: Mobil: Einschränkung mobile Telefonie & Daten 2G/4G in Zossen, Zeuthen, Blankenfelde, Dabendorf, Rangsdorf, Baruth, Jühnsdorf

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
FritzBox 6660 - Telefonnummer lässt sich nicht registrieren (404)
Gehe zu Lösung
günthergrün
Smart-Analyzer
Bundesland: Baden Württemberg, 68309 Endgerät: Fritz!Box 6660, eigene Hardware Die Fritzbox wurde zu Wochenbeginn gekauft und auch freigeschaltet, das Internet läuft problemlos. Heute kam der Brief mit den SIP-Zugangsdaten für die Telefonie, aber die Fritzbox kann keine Verbindung aufbauen. Beim Überprüfen (nach dem Eingeben der Daten) erscheint: "Die Prüfung der Telefonie ist fehlgeschlagen. Die Anmeldung beim Telefonieanbieter ist gescheitert. Prüfen Sie die eingegebenen Zugangsdaten für die Telefonie." In der Übersicht unter 'Verbindungen' steht: "1 Rufnummer aktiv, davon keine registriert" Im Ereignismonitor steht: "Anmeldung der Internetrufnummer xxxyyyyyyy war nicht erfolgreich. Gegenstelle meldet Ursache 404" Nachmittags bei der Störungshotline angerufen, dieser behauptete daß es an einer Großraumstörung liegen würde, und daß er per SMS Bescheid geben würde wenn diese behoben wurde. Allerdings finde ich im Netz keine konkreten Infos zu dieser Störung gefunden Die Zugangsdaten habe ich auch nochmal nachträglich überprüft, Falscheingaben sind also ausgeschlossen. Beim Einrichten der Rufnummer habe ich auch verschiedene Einstellungen ausprobiert, bspw. 'Unitymedia BaWü', 'Vodafone' oder 'Anderer Kabelanbieter' unter Telefonie-Anbieter ausgewählt. Ich bin mir relativ sicher daß das Problem jenseits des Hauses liegt. Könnte es sein daß etwas auf VF-Seite falsch eingestellt wurde? Gruß GG
Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
günthergrün
Smart-Analyzer

Update: Es lag an den SIP-Daten. Der Reset hatte sich einwenig in die Länge gezogen, aber jetzt funktioniert auch das Telefon.

 

Ein besonderer Dank geht an die Mitarbeiterin die sich die Zeit genommen hat das ganze noch einmal durchzukauen!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
6 Antworten 6
Kurtler
SuperUser

Schaue mal ob in der Fritz Box unter dem Menüpunkt "Internet" -"Zugangsdaten" in der Registerkarte "IPv6" die Option "Native IPv4-Anbindung verwenden" aktiviert ist.

Oben Rechts die drei Punkte anklicken "Erweiterte Ansicht aktivieren"

Internet anklicken - Zugangsdaten - IPv6 - Haken setzen IPv6 Unterstüzung aktiv - Haken setzen Native IPv4-Anbindung verwenden und Übernehmen.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen
günthergrün
Smart-Analyzer

Hallo Kurtler,

 

die Option ist bei mir nicht vorhanden. 'Erweiterte Ansicht' ist aktiviert, habe es gerade noch einmal kontrolliert. FritzOS Version 7.28

Mehr anzeigen
R4mona
Moderatorin

Guten Morgen günthergrün,

hast Du denn mal probiert, Deine Rufnummer ohne die führende "0" einzugeben?

Viele Grüße
R4mona



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
günthergrün
Smart-Analyzer

Hallo R4mona,

 

das hatte ich auch bereits probiert, eine Mitarbeiterin hatte es mir so bereits am Tag des Routereinrichtung erklärt.

 

Ich habe am Samstag wieder angerufen, ein Mitarbeiter hat ein Ticket für einen SIP-Datenreset eingereichtet der heute wohl bearbeitet wird. Ich werde es ersteinmal mit den neuen Daten probieren sobald sie verfügbar sind.

 

Gruß GG

Mehr anzeigen
günthergrün
Smart-Analyzer

Update: Es lag an den SIP-Daten. Der Reset hatte sich einwenig in die Länge gezogen, aber jetzt funktioniert auch das Telefon.

 

Ein besonderer Dank geht an die Mitarbeiterin die sich die Zeit genommen hat das ganze noch einmal durchzukauen!

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Kurtler
SuperUser

Freut mich das es nun funktioniert.

 

Dann mache ich hier ein Schloss dran.

 

Gruß Kurt

Bitte keine Anfragen über PN stellen!
Mehr anzeigen