Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste

Eure Fachabteilung treibt mich in den Wahnsinn / Rückkanal Störung

Count Zero
Digitalisierer

Hallo @Claudia ,

 

Grundsätzlich bin ich natürlich mit einer Gutschrift für den Zeitraum Juni bis Juli einverstanden. An welchen Betrag dachtest Du denn prozentual?

 

Gruß,

Der Count

Mehr anzeigen
Count Zero
Digitalisierer

Hallo @Claudia ,

mein Verdacht hat sich leider bestätigt. Die Leitung läuft zum jetzigen Zeitpunkt wieder genauso katastrophal wie Vorgestern. Siehs angehängtte Screenshots. Der Rückwegstörer war wohl nur temporär verschwunden und ist nun wieder fleissig am stören.

 

Ich bin echt deremiert und am verzweifeln! Was bitte war gestern anders als heute?

 

Der geknickte Count

 

Speed4280720201956.JPGSpeed3280720201956.JPGSpeed2280720201956.JPGSpeedVF280720201956.JPG280720201956.JPG 

Mehr anzeigen
Claudia
Moderatorin

Hallo Count Zero,

 

schade, dass die Besserung nur kurzzeitig war. Aber dafür gibt es ja noch das Störungsticket. Ich würde Dir 50% der monatlichen Grundgebühr des Internetanschlusses eintragen.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Count Zero
Digitalisierer

Hallo @Claudia ,

 

die angebotenen 50% akzeptiere ich und bitte um Eintragung.

Bezgl. des Tickets wäre es schön wenn Du mir die Ticketnummer per PN zukommen lassen könntest, da ich dieses ja nicht mehr im Portal sehen kann. Mittels der Ticketnummer könnte ich wenigstens Telefonisch nach Fortschritten fragen.

 

Gruß,

der Count....

Mehr anzeigen
Claudia
Moderatorin

Hallo Count Zero,

 

die Gutschrift sollte auf der August-Rechnung drauf sein. Die PN mit der Ticketnummer schicke ich Dir gleich.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
ehrjoe
Host-Legende

@Count Zero,

hier ein Link für Dich es lohnt sich alles zu lesen wie so eine Störung abläuft.

Sehr intelligent und Humorvoll geschrieben.

https://forum.vodafone.de/t5/St%C3%B6rungsmeldungen-Internet-TV/Cablemax-1000-S%C3%A4mtliche-Dienste...

Userban wg. wiederholter Missachtung der Forenregeln. Gruß, das Mod-Team

Mehr anzeigen
Count Zero
Digitalisierer

Hallo VF Team @Claudia ,

 

am 08.08.20 um 09:56 hat mich eine SMS mit der Information erreicht, dass mein Ticket geschlossen wurde und der Anschluss nun funktionieren soll. Da ich das Wochenende über nicht zu Hause war konnte ich erst heute testen. Leider nicht mit dem gewünschten Erfolg. Der Upload ist noch immer im Keller (siehe Screenshots), und auch die Packetlosses sind (zwar etwas weniger) noch vorhanden. Daher bitte ich das Ticket wieder aufzumachen.

 

Gruß, der Count

P.S.: Derzeit lässt die Telekom zusammen mit EWE in unserer Wohnsiedlung Glasfaser verlegen. Spätestens wenn das fertiggestellt worden ist, dann gibt es hier Alternativen zu Kabel. Und da bei Glasfaser jeder wieder eigene Leitungen hat gibt es auch keine Rückwegstörer. Ich freu mich schon.

 

SpeedVF1008201133.JPGSpeed21008201131.JPGSpeed11008201129.JPGSpeed01008201127.JPG

Mehr anzeigen
Count Zero
Digitalisierer

Nachtrag zum vorherigen Beitrag:

Zwar sind die Packetlosses weniger geworden, aber der Verlust am ersten Hop sollte wohl doch mal abgeklärt werden. Sieht für mich viel zu hoch aus, so als ob da was im Argen liegt. Entweder eine Device antwortet auf Ping Pakete, oder es ist aus Sicherheitsgründen nicht erlaubt. Da hier aber Antworten kommen scheint es auch erlaubt zu sein. Dann allerdings bei einem Intervall von 2,5 Sekunden über 40% nicht zu beantworten ist definitiv nicht normal. Oder ist das eine chronische Überlastung?

 

Ping100820201439.JPG 

 

Mehr anzeigen
pRo-Marco
Moderator

Hi Count Zero,

 

ich kann auch weiterhin Fehlerraten auf dem Rückweg sehen... Ich habe das Ticket dupliziert und erneut um Behebung gebeten.

Bitte entschuldige, dass sich das so zieht Smiley (traurig)

 

Viele Grüße

Marco



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
Count Zero
Digitalisierer

Hallo @pRo-Marco ,

vielen Dank für die erneute Erstellung eines Tickets. 

Folgende Beobachtung konnte ich gestern im Laufe des Tages machen: Die hohe Ping Fehlerrate am ersten Hop (siehe Screenshots weiter oben) war gestern auf einmal verschwunden. Evtl. wurde ein Port-Reset gemacht? es lief dann auch einige Stunden tatsächlich besser. Heute Morgen ist allerdings alles wieder beim Alten und der Packetloss am ersten Hop liegt bei >40% bei einem Intervall von 2,5 Sekunden, was ein beachtlicher Wert ist. Der Upload wird mir jetzt gerade mit circa 11 bei eienr Messung zu Wilhelm Tell angezeigt. Immerhin mal 20% der gebuchten Leistung. Allerdings wird sich das bei steigender Last auch wieder weiter nach unten schrauben.

Wurde von Eurer Seite da gestern irgendwas gemacht, oder war das Zufall / eine niedrige Auslastung?

 

Gruß,

Count Zero

Mehr anzeigen