Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Downloadseitige Fehler und Massive Uploadein-/abbrüche
sro-bremen
Netzwerkforscher

Übrigens bei dem Mieter aus dem anderen Haus äußert sich das Problem auf die gleiche Art und Weise. Uploadeinbrüche/-abbrüche und sein Pingplotter weisst eine wesentlich höhere genauigkeit auf was die Abstände angeht, nämlich immer Minute eins und Minute sechs (also in Uhrzeiten gesprochen zB.: 11:01, 11:06, 11:11, 11:16, ....) also mit einer Regelmäßigkeit von genau 5 Minuten und es ist auch egal wann er seine Geräte von Netz getrennt und gewartet hat, kommt es immer wieder genau zu diesen Zeitfenstern. Man kann die Uhr danach stellen.

Mehr anzeigen
sro-bremen
Netzwerkforscher

Die letzten 3 Stunden:
Pingplotter_01.PNG

Mehr anzeigen
ERFD
Moderator

Hallo sro-bremen,

 

leider können wir die Infos aus Deinen Beitrag nur eins zu eins weitergeben. Auf das, was die Kollegen dort dann versuchen um das Problem einzugrenzen, haben wir leider keinen Einfluss. Vielleicht macht es Sinn Deine und die Meldung des Nachbarn mit identischen Problemen  zusammen zu ziehen. Kannst Du mir die Daten des Nutzers per PN zukommen lassen, um es gesammelt weiterzuleiten?

 

Gruß Fred



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
sro-bremen
Netzwerkforscher

@ERFD @Flusen @Wallace @Jens @pRo-Marco

Mein Nachbar aus der Hausnummer 19 läuft in diesem Thread hier, den habe ich gerade ausfindig gemacht:

Lade-/Nachladeprobleme, hoher Jitter, Upload langsam im Start 

 

MfG
sro-bremen

Mehr anzeigen
sro-bremen
Netzwerkforscher

Hier mal ein Pingplottausschnitt der letzten 12 Stunden:

Pingplotter_02.PNG

Mehr anzeigen
sro-bremen
Netzwerkforscher

@ERFD @Lars @Thomas @Wallace @pRo-Marco @Jens 

Heute war der Techniker von der Hausanlage bei uns (@Flusen HNr 19 und bei mir HNr 15)

er hat den Hausübergabepunkt gemessen, mit angeschlossener Anlage und KEINE Störungen auf den genannten Frequenzen angezeigt bekommen, auch war sonst alles im grünen Bereich auch an der Anlage.

@Flusenund ich waren die ganze Zeit dabei und haben auch unsere Pingplotter im Auge behalten, leider hatte sich an dem Problem mit den Paketverlusten nichts geändert.

 

Darauf hin schaute sich der Techniker diese auch einmal an und telefonierte mit der Technik Vodafone, diese hatten auch keine angezeigten Störungen in den genutzten Frequenzbereichen, sondern nur in weiter unten liegenden Frequenzen, unterhalb 30Mhz. Dann wurde noch ein Highpassfilter eingesetzt. Leider hat sich das Problem mit den Pakteverlusten dadurch im nachhinein wieder verschlechtert.

 

Als der Techniker anwesend war habe ich meinen OBS Teststream laufen lassen und hatte anfangs eine Fehlerquote um die 2,9-3,5%, jetzt wo der Techniker wieder weg ist und mit dem eingesetzten Highpassfilter ist die Fehlerquote auf 10,5-13% gestiegen.

 

Wir bitten nochmals darum, das beide Firmen einen Termin bei uns bekommen, so das diese gleichzeitig vor Ort sind, damit das Problem besser eingegrenzt werden kann. Auch der Techniker fand das eine gute Idee.

 

Was den Techniker an den Pingplots auffiel, war die regelmäßige Taktung der Störung mit einem Abstand von 5 Minuten, da dies kein natürliches Phänomen sein kann, welches sich ja durch eine stärkere unregelmäßigkeit bemerkbar machen würde. Auch ein "normaler" Rückwegstörer würde größere unregelmäßigkeiten aufweisen, es sei denn es handelt sich um ein Gerät, welches genau in den Abständen etwas in die Anlage/das Internet schickt.

 

Anbei einmal ein Screenshot der OBS-Teststream Statistik und einer Stunde des Pingplotters (man beachte die Regelmäßigkeit und vergleiche diese mal mit @Flusen seinen Pingplots Lade-Nachladeprobleme-hoher-Jitter-Upload-langsam-im-Start ):

Statistik von 2 Stunden TeststreamStatistik von 2 Stunden TeststreamPingplot einer StundePingplot einer Stunde

Mehr anzeigen
Wallace
Moderator

Hi sro-bremen,

 

der Techniker hat gestern einige Fehler beseitigt. Wie schaut´s denn aktuell aus?

 

VG Wallace



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
sro-bremen
Netzwerkforscher

@ERFD @Lars @Thomas @Wallace @pRo-Marco @Jens  @Flusen 

Es ist seit gestern, wie gestern geschrieben leider schlechter als zuvor.
Hier mal der Pingplott der letzten Stunde:
Pingplotter_04_28.01.2022.PNG

Und hier die letzten 3 Stunden:
Pingplotter_05_28.01.2022.PNG

Mehr anzeigen
sro-bremen
Netzwerkforscher

@ERFD @Lars @Thomas @Wallace @pRo-Marco @Jens

Ich habe mal alles neu gestartet (FB, Switch, Rechner, Pingplotter) und meine Anzeige im Pingplotter der von @Flusen etwas angeglichen.

Das ganze läuft jetzt seit 10 Minuten, mal gucken wie es Morgen aussieht.

Hier der aktuelle Plot als 60 Min Variante:

Pingplotter_06_29.01.2022.PNG

 

Und hier die 10 Minuten ansicht dazu:

Pingplotter_07_29.01.2022.PNG

Mehr anzeigen
sro-bremen
Netzwerkforscher

@Wallace @ERFD @Lars @Thomas 

Ich habe um 10:50 Uhr die Fritzbox noch einmal neu gestartet, da der Upload (dauerhaft) unterirdisch war und das ist er leider immer noch.

Hier mal die dazugehörigen Infos:
Fritzbox_02_29.01.2022.PNGFritzbox_01_29.01.2022.PNGFritzbox_03_29.01.2022.PNGFritzbox_04_29.01.2022.PNGFritzbox_05_29.01.2022.PNGüber den FritzBox neustart hinwegüber den FritzBox neustart hinwegSpeedtest 01 29.01.2022.PNG

 

MfG
sro-bremen

Mehr anzeigen