Störungsmeldungen Internet, TV & Telefon Kabel

Downloadgeschwindigkeit am Tv-Kabel schwankt stark
GELÖST
Gehe zu Lösung
Highlighted
Smart-Analyzer

Hallo,

abends ist das Internet (und Telefon) so gut wie nicht nutzbar...

 

Einzelheiten:

Vertrag: Internet und Telefon 32

Geräte: BK-Verstärker Wisi Miniline VX81, Kabelmodem  Arris TM602B, Router MiWiFi router

Fehler:

  1. Internet: download-Geschwindigkeit um 0,1 Mbps (nach Feierabend, früher Abend) und 32 Mbps (nach Mitternacht). Gleiches Muster kehrt täglich wieder. Ist mir vor drei, vier Wochen zum ersten Mal aufgefallen. Seitdem keine Besserung.

  2. Telefon: In Zeiten, wo das Internet (fast) zusammengebrochen ist, scheinen auch ausgehende Anrufe nicht zu funktionieren.

Browser: Chrome

Betriebssystem: Windows 10.0.17763

Beginn der Störung: Seit längerem… Wie gesagt, vor ca. drei Wochen habe ich mich mal ernsthaft damit befasst.

 

Das Bild zeigt beispielhaft einen zusammenkopierten screenshot von testmy.net, wo ich (fast) einen Tag lang alle 30 min die download-Geschwindigkeit gemessen habe. Einzelner PC über Kabel angeschlossen, nur der browser lief, nur diese eine Seite.

 

1 Akzeptierte Lösung

Akzeptierte Lösungen
Smart-Analyzer

Hallo Jens.

 

Neuer Kabelrouter ist heute gekommen. Erster Test der download-Geschwindigkeit sah gar nicht schlecht aus...

 

Im Moment warte ich noch auf ein ausstehendes update, das innerhalb von 24 h kommen und den Fehler HIH-10104 beheben soll. Wenn ich die Fehlermeldung richtig verstehe, kann ich danach den bridge mode einschalten und danach wäre alles wieder fein. Ich melde mich morgen noch einmal abschließend.

 

Heute schon einmal ein Danke für die Unterstützung bis hierher.

Grüße

Thomas

 

 

Mehr anzeigen
11 Antworten 11
Moderator

Hallo ThGee,

 

bei Dir scheint dann beides betroffen zu sein, also Internet und Telefon.

Schickst Du mir bitte Deine Kundendaten per privater Nachricht zu?
Dann kann ich dein Anschluss prüfen.

Wärst Du denn auch mit dem Austausch des Kabelmodems einverstanden?

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hallo Jens, habe dir eben eine PN geschickt.

 

Grüße

Thomas

Mehr anzeigen
Moderator

Hallo Thomas,

 

es gibt zwei Sachen bei Dir am Anschluss.

Zum Einen die Auslastung am Abend, die Du selbst schon gemessen hattest. Aber bei Dir ist noch ein altes Modem aktiv, was nur ein Signal für die Bereitstellung nutzt. Damit ist es extrem bemerkbar.

Da wären wir beim zweiten Punkt: Wir können Dir das Modem gegen ein neues Gerät austauschen, was auch mehr Signale für Deinen Anschluss bündeln kann. So ist die Bandbreite stabiler für Dich zu nutzen.

Kann ein kostenloser Austausch für Dich veranlasst werden?
Übrigens keine Sorge, Du kannst auch weiterhin einen eigenen Router nach unserem gerät nutzen. Dazu wird Dir dann der "Bridge-Mode" in Deinem Kundenportal angezeigt. Dieser deaktiviert jegliche Routerfunktion unseres Kabelrouters und vereinfacht den Zugang mit Deinem Router. Smiley (fröhlich)

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hallo Jens,

 

wir können gern testen, wie weit ein neues Modem die Sache bessert - sprich: ich habe nichts gegen einen Austausch. Aber eine Frage / einen Vorschlag zum Austausch habe ich noch: Ich bin tagsüber nicht zu Hause. Sollte ein Techniker kommen müssen, wäre das ziemlich umständlich für  mich. Könnt ihr mir das gute Stück auch zuschicken, so dass ich es schnell selbst anstöpseln kann?

 

Grüße

Thomas

Mehr anzeigen
Moderator

Hallo Thomas,

 

der Austausch geschieht einfach per Post. Smiley (fröhlich)

Also bekommst Du ein Paket und stöpselst den neuen Kabelrouter einfach an. Danach das alte Gerät mit dem beiliegendem Retourenschein zurück an uns senden. Smiley (fröhlich)

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hallo Jens.

 

Neuer Kabelrouter ist heute gekommen. Erster Test der download-Geschwindigkeit sah gar nicht schlecht aus...

 

Im Moment warte ich noch auf ein ausstehendes update, das innerhalb von 24 h kommen und den Fehler HIH-10104 beheben soll. Wenn ich die Fehlermeldung richtig verstehe, kann ich danach den bridge mode einschalten und danach wäre alles wieder fein. Ich melde mich morgen noch einmal abschließend.

 

Heute schon einmal ein Danke für die Unterstützung bis hierher.

Grüße

Thomas

 

 

Mehr anzeigen
Moderator

Hey ThGee,

 

wie schaut´s aktuell aus?

 

VG Wallace

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer PN.
Private Daten erfragen wir bei Bedarf




Mehr anzeigen
Smart-Analyzer

Hallo Wallace.

 

Tja, wie sieht es aus? Internet ganz gut, aber Telefon (noch?) mit Problemen...

Im Detail: Ich hatte einen neuen TG3442DE erhalten und angeschlossen. Danach habe ich noch eine Nacht warten müssen, damit das Teil noch ein update kriegt. Danach habe ich den bridge mode eingeschaltet, weil (Zitat): "Übrigens keine Sorge, Du kannst auch weiterhin einen eigenen Router nach unserem gerät nutzen. Dazu wird Dir dann der "Bridge-Mode" in Deinem Kundenportal angezeigt. Dieser deaktiviert jegliche Routerfunktion unseres Kabelrouters und vereinfacht den Zugang mit Deinem Router." Stimmt auch, mein eigener Router funktioniert wieder und auch der "Durchgriff" zum Kabelmodem klappte. Nur geht im Moment kein Telefon mehr... Habe ich evtl. bei der Beschreibung des bridge mode Informationen zum Telefon überlesen?

 

Sollte ich diesbezüglich einen neuen thread aufmachen?

 

Viele Grüße

Thomas

 

Mehr anzeigen
Moderatorin

Hallo ThGee,

 

ich habe das Modem aus der Ferne mal neu gestartet. Das Telefon sollte wieder laufen.

 

Bitte beachte: die Rufnummer xxxxx019 liegt auf Leitung 1 und xxxxx016 auf Leitung 2.

 

Liebe Grüße

Moni

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen