Menu Toggle

Aktuelle Einschränkungen

 

MeinVodafone im Web:  Selfservice - MeinVodafone - Rechnung

E-Mail: Vodafone E-Mail verzögerter E-Mail Empfang/Abruf

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (24. Juni)

Kabel: Ankündigung Ausfall aufgrund von Wartungsarbeiten (25. Juni)

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste

Dauerhaft Paketverlust

GELÖST
Gehe zu Lösung
daywalker90
Netzwerkforscher
  • In welchem Bundesland wohnst Du? Sende bitte auch die Postleitzahl
  • 30453, Niedersachsen
  • Welchen Vertrag hast Du? (z.B. Internet + Telefon 100)
  • CableMax 1000
  • Welches Modem/ Router nutzt Du? (z.B. Hitron)
  • Vodafone Station, TGXXXXXX
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät?
  • Leihgerät
  • Welcher Fehler tritt auf? (Geschwindigkeit zu gering; Packetloss) Schick dazu auch Screenshots von Speedtests (mit Datum und Uhrzeit) und Tracerts/ Pingplotter-Messungen bei Packetloss oder Ping-Problemen
  • ständiger Paketverlust im 1-5% Bereich
  • image.pngimage.pngimage.pngimage.png
  • Wie ist Dein Endgerät mit dem Modem verbunden? (LAN; WLAN; zusätzlicher Router; PowerLAN)
  • LAN
  • Welchen Browser verwendest Du normalerweise? (z.B. Firefox)
  • Brave,Chrome,Firefox
  • Welches Betriebssystem hast Du auf Deinem Rechner? (z.B. Windows)
  • Windows 10, Debian
  • Beginn und Zeitraum der Störung (z.B: seit Anfang April; nur am Abend)
  • habs noch nicht 24/7 mit Pingplotter aufgezeichnet aber in den Live-Anwendungen merke ich es schon seit ein paar Tagen, egal ob zu Stoßzeiten oder nicht
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.
  • image.pngimage.png
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt?
  • hab ich nicht probiert, die konnten mir noch nie helfen
  • Ich habe bereits mehrfach die VF-Station neugestartet ohne dass der Paketverlust weggeht,
  • Ebenfalls von 2 verschiedenen Rechnern getestet beide per LAN beide mit Paketverlust
Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
ERFD
Moderator

Hallo daywalker90,

 

in Deinem Bereich war ein Störer im Rückkanal aktiv. Der letzte Auftrag dazu wurde heute Morgen geschlossen. Aktuell ist dies Modulation und Fehlerrate wieder in Ordnung. Gib uns bitte nochmal ein Feedback, sollte das Problem innerhalb von 24 Stunden nochmal auftreten.

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
8 Antworten 8
ERFD
Moderator

Hallo daywalker90,

 

in Deinem Bereich war ein Störer im Rückkanal aktiv. Der letzte Auftrag dazu wurde heute Morgen geschlossen. Aktuell ist dies Modulation und Fehlerrate wieder in Ordnung. Gib uns bitte nochmal ein Feedback, sollte das Problem innerhalb von 24 Stunden nochmal auftreten.

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
AndaPlays
Daten-Fan

Hey,

habe hier (82467) genau die selben Probleme auch erst seit paar Tagen bzw. seit der bundesweiten Störung von vor paar Tagen. Habe vor allem Packet Loss bei der IP Range von 145.254.3.xxx oder 145.254.2.xxx. Das gehört zum Vodafone "ARCOR-BACKBONE-SBR-NET1" Backbone in 65760 Eschborn. test.PNG

 

test2.PNG

test4.PNG

 

Habe auch bei League of Legends momentan teilweise einen Ping bis zu 80ms anstatt der bisheringen 30. Wenn ich einen VPN dazwischen schalte, habe ich keine Packet Loss mehr und der Ping ist dann auch wieder normal. Da muss was bei denen im Routing oder im Backbone nicht richtig rund laufen. Meine Modemwerte sind nämlich auch alle in Ordnung(freie cable 6660). 


Daher hoffe ich mal das dies dem LVL 3 Support weitergeleitet wird, wenn die nicht schon bescheid wissen. 

 
Mehr anzeigen
daywalker90
Netzwerkforscher

image.pngimage.pngimage.pngimage.pngÜbers Wochenende wars wieder in Ordnung. Aber jetzt ist es wieder schlecht. Diesmal ist der Upload auch ganz im Keller.

Mehr anzeigen
daywalker90
Netzwerkforscher

Aktuell gibt es keine Probleme.

Mehr anzeigen
ERFD
Moderator

Hallo daywalker90,

 

aktuell ist das Modem für uns nicht sichtbar. Ist dies eine Störung oder ist das Modem nicht mit Strom versorgt?

 

@AndaPlays, Du wohnst in einem anderen Bundesland. Öffne doch bitte einen eigenen Beitrag.

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
daywalker90
Netzwerkforscher

Seit dem Abend vom 26.04. gabs es keine Probleme. Außer einen Neustart des Modems am 27. (der nicht von mir veranlasst wurde), war das Modem ohne Unterbrechung an.

Mehr anzeigen
Tobias
Moderator

Hey,

 

na dann kann hier ein Haken ran, oder? Smiley (fröhlich)

 

 

LG

 

Tobias



Netz-Assistent How To Hilfe !

Bewertet hilfreiche Beiträge mit Likes und Sternen!
Unaufgeforderte PNs werden nicht beantwortet - Bitte erstellt einen Thread. Die Community hilft!
#bleibtgesund

Mehr anzeigen
daywalker90
Netzwerkforscher

Ja, falls wieder was ist mach ich ein neues Thema auf, Danke!

Mehr anzeigen