Störungsmeldungen Internet, TV & Telefon DSL

DSL50 download extrem langsam, upload ok
Highspeed-Klicker

@Julz2k  schrieb:

Du gibst dich also mit 11MBit zufrieden?


Mitnichten. Ich dachte nur, dass die DL-Rate den ganzen Tag im Keller ist und nicht erst 18:00 einbricht.

Anmerkung 2019-10-13 194744.png

Das war übrigens auch heute so. Ich schiebe es jetzt mal auf das schöne Wetter heute bei uns.

Wenn du meine Posts unter der Woche beobachtet hast, hast du also gesehen, dass die DL-Rate unter der Woche ab 16:30 eingebrochen ist.

Ob das jetzt eine, wie von dir gemutmast, Überbuchung des Koppelpunkts ist, oder irgendwo ein technischer Defekt, kann ich wiederum nur mutmaßen, da bis zum 27.08. alles prima lief und auch keine übermäßigen PPPoE-Reconnects auftraten. Bis zu dem Zeitpunkt hatte ich vielleicht einmal im Monat einen Reconnect. Für mich vollkommen normal, sonst hätte ich ja gleich ne statische IP-Adresse bekommen können. Außerdem waren die Reconnects bis dahin auch immer nachts zwischen 01:00 und 03:00, im Moment habe ich ab nachmittags pro Tag 3-5 Reconnects (wohlgemerkt nur auf PPPoE-Ebene, also keine DSL-Sync-Verlusste), bekomma ja jedes Mal von der Fritze ne E-Mail.

--------------------------------------------------------------
Mit freundlichen Grüßen
Andreas Zängel
Mehr anzeigen
Full Metal User

Du hast doch schon ein offenes Ticket zu deiner Störungsmeldung? Dann solltest du als Nachricht regionale Störung zurück bekommen, kombiniert mit deinem Problem kann es sich nur um einen Kapazitätsengpass der bitstrom Kapazitäten handeln.

Vodafone hat das Problem seit 2012 und möchte es letztendlich komplett ausmerzen, indem man alle Anschlüsse auf bitstrom layer 2 migriert, soll wohl bis April 2020 durch sein im besten Fall.

Konnte man dir keinen Plantermin nennen? Dann dauert es bei dir wahrscheinlich länger oder bis zum genannten Datum. (Plantermin) 

 

Die pppoe abbrüche sind anderer Natur. 

 

 

Mehr anzeigen
Highspeed-Klicker

@Julz2k  schrieb:

Du hast doch schon ein offenes Ticket zu deiner Störungsmeldung? Dann solltest du als Nachricht regionale Störung zurück bekommen, kombiniert mit deinem Problem kann es sich nur um einen Kapazitätsengpass der bitstrom Kapazitäten handeln.

 

Die pppoe abbrüche sind anderer Natur. 

 


Das ist richtig, ich habe ein offenes Ticket. Dessen Beantwortung erwarte ich allerdings noch. Allerdings kann das dauern, wie ich Ende August festgestellt habe. Nun ja, warten wir mal ab.


--------------------------------------------------------------
Mit freundlichen Grüßen
Andreas Zängel
Mehr anzeigen
Highspeed-Klicker

@Andre ,

meine Benutzerdaten hast du ja schon. Würdest du mal bitte nachschauen, ob wir schon auf Layer 2 oder noch auf Layer 3 angebunden sind? Irgendwie kann ich das nicht so recht verifizieren. Nach der Anleitung von diesem Onlinekosten.de-Thread soll man das an der BRAS/BNG-Kennung sehen, bei uns wäre das ZWIJ04. Zumindest habe ich schon mal herausgefunden, das sieht man wohl an dem "J" in der BRAS-Kennung, dass es sich um ein BNG-Netz handelt.

--------------------------------------------------------------
Mit freundlichen Grüßen
Andreas Zängel
Mehr anzeigen
Highlighted
Full Metal User

Das ist noch Bitstrom Layer 3 bei dir. Das J sagt nur aus das du auf deinem Juniper Router hängst.

Mehr anzeigen
Highspeed-Klicker

@Julz2k  schrieb:

Du hast doch schon ein offenes Ticket zu deiner Störungsmeldung? Dann solltest du als Nachricht regionale Störung zurück bekommen, kombiniert mit deinem Problem kann es sich nur um einen Kapazitätsengpass der bitstrom Kapazitäten handeln.

 

 

 


Jetzt habe ich tatsächlich eine Rückmeldung zu meinem Ticket. Eine regionale Störung scheint es nicht zu sein, sondern eher ein komplexes Problem, weswegen jetzt ein Spezialistenteam eingeschaltet wurde und die Kundenbetreuer keine Informationen geben können.

--------------------------------------------------------------
Mit freundlichen Grüßen
Andreas Zängel
Mehr anzeigen
Full Metal User

Vielleicht hat man die Störungsmeldung ja auch mittlerweile angepasst. Wenn nämlich eine regionale Störung vorlag in dem Bereich, die Leitung jedoch noch wo anders gestört ist, hat man die eigentliche Störung, die dem Kunden aufgefallen ist nicht erkennen können bzw. hat die tickets dann nicht weiter bearbeitet. 

Wäre also nur positiv, insofern umgestellt wurde, dir hilft es allerdings nicht weiter. 

 

Es kann auch sein, das irgendwo eine angemietet dark fiber defekt ist, dann sollte die Reparatur und somit die Störung jedoch in den meisten Fällen nicht länger als wenige Tage andauern, es sei denn die dark fiber ist überlastet und hardware muss ausgetauscht werden um mehr Kapazität zu schaffen.

 

Ich gehe aber weiterhin von einer überlasteten bitstrom Anbindung aus. 

Ein Moderator oder das Beschwerdemanagement kann dazu mehr sagen, damit du zum zweiteren Kontakt bekommst musst du jedoch Mithilfe des messprotokolls erst mal eine Frist zur Störungsbehebung setzen. 

Mehr anzeigen
Highspeed-Klicker

Hab jetzt, während der DL im Keller ist, mal nen Pathping zum Mess-Server laufen lassen.

Spoiler
Abs. Zeit Verl./Ges.= % Verl./Ges.= % Adresse
0 mein Rechner [xxx.xxx.xxx.xxx]
0/ 100 = 0% |
1 0ms 0/ 100 = 0% 0/ 100 = 0% meine Fritze [xxx.xxx.xxx.xxx]
10/ 100 = 10% |
2 15ms 23/ 100 = 23% 13/ 100 = 13% ipservice-xxx-xxx-xxx-xxx.xxx.xxx.pools.vodafone-ip.de [xxx.xxx.xxx.xxx]

Hab die Ausgabe mal in ne Datei umgeleitet und die hier angehängt (anonymisiert).

Soll das bedeuten, dass 10 % der ICMP-Pakete auf dem Weg zwischen meiner Fritze und dem BNG flöten gehen und weitere 13% direkt am BNG?

--------------------------------------------------------------
Mit freundlichen Grüßen
Andreas Zängel
Full Metal User

Icmp requests werden vom Router nicht priorisiert und dann auch mal gerne verworfen.

Der BNG taucht überhaupt nicht auf, den wirst du nicht sehen. Du siehst alles ab Übergabepunkt Vorleister - Telekom.

 

Am. Ziel sind es doch 0% Paketverlust? , also alles gut. 

Mehr anzeigen
Highspeed-Klicker

@Julz2k  schrieb:

 

Am. Ziel sind es doch 0% Paketverlust? , also alles gut. 


Wie bitte? Schau mal hier:82.199.148.46.png

Ich hab mal nen Pingplot auf den Meß-Server gefahren. Die roten Balken im unteren Graph stellen 100% PL dar.

--------------------------------------------------------------
Mit freundlichen Grüßen
Andreas Zängel
Mehr anzeigen