Störungsmeldungen Internet, TV & Telefon Kabel

Cant able to enable bridge mode
Smart-Analyzer

Hi
I was kable customer later turned to Vodafone. But since then i was having Bridge mode enabled on my Hitron router. But 2 weeks ago i renewed my contract which reset everything (including router settings). now i cant see any option in my online account to get it reenabled. I gave a couple of calls to the technical support. Internally and wants to fix it in next 24 hours. but unfortunately nothing happened since then and still in my account. I am also attaching screenshot from the internet settings.

 

Simer

 

EDIT: attachment deleted

11 Antworten 11
Smart-Analyzer

Hi
would really appreciate if someone help me to fix the problem. its really impacting my services which are hosted on my home network and i cant access them anymore since last more than 2 weeks Smiley (traurig)

Mehr anzeigen
Moderator

Hi preetfzr,

 

for a closer look I need some information from you. Please send me a private message with the following information:

 

your name

your address

date of birth

your customer number

the link of this thread

 

Please reply here when you have sent the private message.

 

Regards

Stephan

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Moderatorin

Hello preetfzr,

 

something was still stuck in the system here. Now check your customer portal again. The settings should now be possible.

 

Best regards
Tina

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Smart-Analyzer
Hi,
Thanks i just checkded again but still its same there is no option to enable bridge mode in the internet settings.

Mehr anzeigen
Moderator

Hi preetfzr,

 

we've made a few adjustments. In the course of the day it should be possible to activate BridgeMode.

 

Regards

Stephan

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hi Stephan, 

 

Thanks now i can see the 'Switch mode off' message in the my account. but i also wonder if i have to request to disable the wifi service? as there is message appearing bottom of the bridge mode option. have a look to attched shreenshot. 

 

 

EDIT: @preetfzr attachment deleted

Mehr anzeigen
Moderator

Hi preetfzr,

 

yes, you have to disable the homespot service first, to activate the bridge mode.

 

Regards

Stephan

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Smart-Analyzer

Hello, 

 

Then i need your help, to disable homespot service. 

 

Many thanks 

Simer

Mehr anzeigen
Moderator

Done. Smiley (zwinkernd)

 

Regards

Stephan

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen