Menu Toggle

Aktuelle Einschränkungen:

 

Achtung: Aktuelle Phishing-SMS-Welle. Informationen dazu findet Ihr im Beitrag Paket-SMS-Trojaner

Behoben: Mobil: Mobile Daten und Telefonie im Bereich Frankfurt am Main

 

Nähere Informationen dazu findet Ihr im Eilmeldungsboard

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste

CableMax 1000 viel zu langsam

Anonym92974
Digitalisierer
Hallo zusammen,

gestern wurde mein Anschluss von Treueplus 2Play 250 auf CableMax 1000 umgestellt.
Nach Anschluss des neuen Vodafon Gigabit Routers und der Installation, habe ich erste Geschwindigkeitstest durchgeführt, die üblichen Testportale zeigten mir im Schnitt Werte von
350.000 kbit/s im Download und knapp 50.000 kbit/s im Upload. Der Download passte also definitiv nicht zu meinem Vertrag.
Der Speedtest von Unitymedia/Vodafone brachte mir das gleiche Ergebnis mit dem Verweis; meine Hardware wäre dafür nicht geeignet und Verbesserungsvorschläge wie z.B. Browser aktualisieren.

Ich habe alles auf den neusten Stand gebracht und hatte kein besseres Ergebnis.
Meine Hardware ist ein aktueller PC mit folgender Hardware:
MSI Board
AMD Rycen 9 3900X
64GB Ram
Nvidia RTX 2080ti
also definitiv aktuelle Hardware

Um sicher zu gehen habe ich noch mein Macbook Pro aus dem Geschäft geholt und die gleichen Ergebnisse wie beim PC gemessen.

Alle Kabel geprüft und die Lan-Kabel zusätzlich durch neue Cat7 Kabel getauscht -
Flow Einstellungen der Netzwerkschnittstelle optimiert -
Alles ohne das Ergebnis zu verbessern.

Um sicher zu gehen habe ich nun mit Lan Speed Test ( Software ) den Dateitransfer zwischen meiner QNAP und Mac bzw. PC gemessen und komme durchweg auf Werten Down ca. 950.000 kbit/s und UP 490.000 kbit/s

es laufen keine weiteren Prozesse un das Ergebnis bleibt gleich, ich weiß nun nicht mehr weiter.

Mehr anzeigen
45 Antworten 45
Anela_HE
Digitalisierer
Hallo RatzeFatz,

bitte für die erste Frage nicht hauen: Hast Du die Vodafone Station (ich vermute mal die meinst Du mit Vodafone Gigabit Router) einmal neugestartet?

Wegen Deiner Hardware vom PC etc. brauchst Du Dir keine Gedanken zu machen, das ist wirklich völlig ausreichend.

Was manchmal auch helfen kann, ist ein Rücksetzen der Vodafone Station auf die Werkseinstellungen. Hilft nicht in vielen Fällen, aber manchmal ist es dann doch sowas simples.

Auch kannst Du in Deinem Kundenportal nachschauen, ob der richtige Tarif dort hinterlegt ist, also CableMax 1000.

Gruß
Anela
Mehr anzeigen
Anonym92974
Digitalisierer

Hallo Anela,


Ich habe die Vodafone Station nicht nur einmal neu gestartet und auch zurückgesetzt. Der richtige Tarif ist auch hinterlegt.


PS : ich haue niemals Smiley (fröhlich)


Gruß

Ralf

Mehr anzeigen
Anela_HE
Digitalisierer
Hallo Ralf,

damit die beiden Threads halbwegs synchron sind, zittiere ich einmal mal meinen Eintrag aus dem anderen Thread:

In manchen Fällen kann es wohl zu Problemen kommen, wenn man von
Geräten mit DOCSIS 3.0 (wie die Connect Box oder die Fritzbox 6490) auf
DOCSIS 3.1 (wie die Vodafone Station oder die Fritzbox 6591) wechselt.
Es werden dann zusätzliche Kanäle verwende und bestimmte Signale sind
dann "wichtiger", die vorher fast egal waren. Ich kann das technisch
leider nicht genau erklären, aber es gibt da OSDM Frequenzen oder sowas
(wenn einer mehr Ahnung von der Technik hat, gerne meine
Begrifflichkeiten korrigieren), die dann richtig eingestellt werden
müssen von einem Vodafone Techniker.

Heißt natürlich nicht, dass das defentitiv das Problem bei euch ist, aber diese Lösung ist mir öfter über den Weg gelaufen.

Gruß
Anela
Mehr anzeigen
Anonym92974
Digitalisierer
Hallo Anela,

bevor ich die Techniker von Vodafone bemühen möchte, wollte ich eben erst einmal alle erdenklichen Schwachstellen ausmerzen, zumal ich mir sicher bin, das die Hotline sich auf die vermeintlich "guten" Werte der Messung zu Router hin beruft.

Das Prozedere "Hotline" hätte ich mir gerne erspart :/

Grüße

Ralf
Mehr anzeigen
Anela_HE
Digitalisierer
Hallo Ralf,

heißt am Modem kommt die richtige Geschwindigkeit an?

Gruß
Anela
Mehr anzeigen
Anonym92974
Digitalisierer

Hallo Angela,


laut Messug ja ! das macht mich ja stutzig.


Gruß

Ralf

Mehr anzeigen
Anela_HE
Digitalisierer
Hallo Ralf,

entschuldige, das hatte ich dann irgendwie übersehen.

Mit anderen Endgeräten hast Du es ja auch versucht und ebenfalls das Problem. Scheinbar mehren sich diese Erfahrungen, das nach der Umstellung es irgendwie langsamer wird. Bei NoNick ist das auch der Fall, da ist laut Techniker irgendwas in der Straße nicht in Ordnung.

Heißt natürlich nicht das es bei Dir der gleiche Grund ist. Blöd ist, das man bei Dir nicht direkt auslesen kann ob die Werte am Modem/Vodafone Station in Ordnung sind. Er hat auch die volle Bandbreite am Modem, aber nicht am PC, weil es wohl doch eine Störung gibt in der Leitung. Vielleicht kennt jemand in der Community die Werte besser und kann das auch aus der Vodafone Station lesen/verstehen/interpretieren.

Gruß
Anela
Mehr anzeigen
Ricky
Moderator
Hallo RatzeFatz. 

kannst du mir bitte ein Update zu deinem Anliegen geben?


VG Ricky
Mehr anzeigen
Anonym92974
Digitalisierer
Hallo Ricky,

Update ?? Alles beim Alten !! Maximal Up 350 - 450 Down 50 mit einbrüchen auf Up 120 und Down 15. Es hat sich nichts geändert.

Ich teste noch ein paar Tage Smiley (zwinkernd)

Grüße

Ralf

Mehr anzeigen