Menu Toggle

Aktuelle Eilmeldungen:
Mein Vodafone APP:  Log In aktuell nicht möglich
Mein Vodafone-App:  Vodafone Pässe können nicht mehr kostenlos geändert werden bei iOS

E-Mail: Neue SPAM-Welle bei Vodafone & Arcor Mail-Accounts.

Kabel: Ausfall der Dienste im Bereich Donauwörth 

 

Nähere Infos dazu findest Du im Eilmeldungsboard

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Cable MAX(1000) | Probleme beim Onlinespielen mit PS4 via FritzBox 6591 cable
Highlighted
Digitalisierer

Hallo Martin,

mach ich gerne, allerdings steht mein Pingplotter im Wiederspruch zu Deiner Aussage, dass die Leitung soweit gut ausssieht.

Bin mal gespannt, was ihr als Ergebnis bekommt Smiley (zwinkernd)

 

Gruß

Blankenfelder

Highlighted
Moderator

Hi Blankenfelder,

 

die Aussage bezog sich erstmal nur auf die Signalwerte. Smiley (zwinkernd) Da gibt es aber noch ein paar andere Werte, welche sich erst nach einer gewissen Zeit zeigen.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Digitalisierer

Hallo zusammen, hallo Martin.

 

Wie schaut´s denn aus? Ich habe heute bereits öfter einige Aussetzer, die sich z.B. sogar bei den Netzwerkradios bemerkbar mach. Pingplotter unten anbei.

Irgendwie müssten wir da mal langsam vorankommen. Das geht jetzt schon gut 3 Monate so, mal besser mal schlechter. Aber heute fällt es mir sogar beim Arbeiten im Homeoffice auf und das finde ich nicht mehr so gut.

 

MfG

Blankenfelder

Highlighted
Digitalisierer

Hallo zusammen,

 

Ich würde gerne wissen, wie hier jetzt mit meinem Problem weiter verfahren wird?

Leider wird es stetig schlechter als besser und mein Unmut (auch der meiner Frau) steigt.

Eine Leistung wurde beworben, von mir im Mai bestellt und seitdem stetig bezahlt, obwohl nachweislich die Leistung seitens Vodafone nicht erbracht wird.

Anbei wieder ein Pingplotter-Screenshot von heute Vormittag. Es gab erneut Aussetzer in Teams und Verbindungsabbrüche zur Datenbank. Gestern Abend war an PS4-spielen (Elite Dangerous) nicht zu denken, ständig Verbindungsprobleme.

Ich dokumentiere das Problem schon seit einiger Zeit und hoffe auf eine Zeitnahe Lösung unter Initiative von Vodafone!

Da es leider ja auch viele andere Nutzer mit gleichgeartetem Problem zu geben scheint, muss ich nunmehr darauf bestehen, hier zeitnah Lösungsvorschläge für die nicht dem Angebot entsprechende Leistung zu präsentieren, da der Verdacht naheliegt, das Vodafone zur Zeit nicht in der Lage ist, die vertraglich vereinbarte Leistung zu erbringen.

Andernfalls sehe ich mich genötigt, mit dem Verbraucherschutz Kontakt aufzunehmen und weitere Schritte abzustimmen. 

Meine Geduld ist am Ende.

Ich fordere hiermit die Leistung von Vodafone ein, die ich vertraglich zugesichert bekommen habe und stets pünktlich bezahle! Desweiteren setze ich Vodafone hiermit in Verzug! Eine Lösung wird bis spätestens 15.09.2020 erwartet, andernfalls erfolgt die Minderung der Zahlung aufgrund nachweislich nicht erfolgter Störungsbehebung und Vertragsbruch!

Eine Ausserordentliche Kündigung aller mit der Vodafone GmbH geschlossenen Veträge behalte ich mir ebanfalls vor!

 

Hochachtungsvoll

Marcus Wietholz

Highlighted
Moderator

Hallo Blankenfelder,

 

ich kann derzeit keinen Fehler auf der Leitung erkennen. Die Signalwerte sind in Ordnung, eine Fehlerrate ist nicht ersichtlich.

 

Welchen Intervall hast Du in dem Pingplotter eingestellt? Auch ist es verwunderlich, das gleich beim ersten HOP die Latenz in die Höhe schießt.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Digitalisierer

Hallo Martin,

 

Bitte beziehe meinen Ärger nicht auf Dich, ihr könnt ja nix dafür Smiley (zwinkernd)

Aber die Sache nervt immer mehr und ist ärgerlich!

Ich habe momentan ein Intervall von 1 Sekunde eingestellt.

Anbei ein aktueller Pinplotter.

 

Gruß

Blankenfelder

Highlighted
Moderator

Hi Blankenfelder,

 

wir nehmen das nicht persönlich, keine Angst. Wir sitzen irgendwie alle im selben Boot und können auch verstehen wenn es Dich mittlerweile nervt.

 

Setze das Intervall im Plotter bitte auf 2,5 Sekunden, da Ansonsten zu viele Anfragen nicht beachtet werden. Der Router kann einen geringeren Intervall schon als Angriff werten, die CMTS z.Bsp. hat andere priorisierte Aufgaben, was sich dann wiederum im PL zeigt.

 

Viele Grüße, Martin

#Stayhome und bleibt gesund
Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Digitalisierer

Hallo Martin,

 

habe das Intervall jetzt auf 2,5 Sekunden hochgesetzt.

Anbei ein aktueller Screenshot vom Pingplotter.

Für mich sieht es heute ein wenig besser aus, allerdings gibt es immer noch verlorene Pakte.

 

Gruß

Blankenfelder

Highlighted
Moderator

Hi Blankenfelder,

 

merkwürdig ist der hohe Packetloss schon zur Fritzbox. Kannst Du am Endgerät (PC, Laptop oder wovon auch immer Du den Plotter hast laufen lassen) mal Antivirus, Firewall und andere Software ausschalten und so noch einmal einen Mitschnitt machen? Schaut mir nach nem Fehler im Heimnetz oder an der Fritzbox aus.

 

Viele Grüße

Marco

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Digitalisierer

Hallo Martin.

Der PC mit dem ich den PingPlotter laufen lasse ist ein Microsoft Surface3 Pro ohne Antivirus (nur Windowseigener Defender) und Softwareschnickschnack, da ich den öfter zur Analyse von Netzwerken benutze.

Ich habe extra für den Plot unten (hatte natürlich selber schon in meinem Netzwerk getestet und probiert, ob irgendwas stört Smiley (zwinkernd) ) alle LAN-Ports abgeklemmt und das Surface 3 jetzt standalone am 1-LAN-Port der Box betrieben. WLAN war ebenfalls aktiviert.

Es sah erst ganz gut aus, dann aber wieder der PacketLoss.

Wie gesagt, nur das Surface 3 war bei diesem angehängten Pingplotter an der FritzBox (sieht man ja auch an der "Ruhe im Verlauf).

Ich habe übrigens an unterschiedlichen Stellen Pingplotter in meinem Netz laufen, der Packetloss ist fast überall gleich (nur bei meiner Frau im 1.OG tritt ab und zu ein zusätzlicher Packetloss auf, das schreibe ich denn dem DLAN zu, wobei ich hier auch nur ausschließlich moderne DLAN-Komponenten wie 1220E oder 1260E von AVM verwende).

 

Gruß

Blankenfelder