Störungsmeldungen Internet, TV & Telefon Kabel

Bridge Modus lässt sich nicht einschalten.
GELÖST
Gehe zu Lösung
Netzwerkforscher

Hallo Jens,

ich danke euch allen. Der Bridge Modus funktioniert nun, jedoch kommen bei mir nur 60-80mbits anstatt 500mbits an.

Gib es etwas was ich beachten muss?

Die Option für die Bridgemodus wird mir wieder nicht angezeigt.

Mehr anzeigen
Netzwerkforscher

Bitte den Bridge Modus wieder ausschalten. Es treten jetzt Probleme auf die davor nicht da waren. Ob es an der Kabelbox oder an meinem Router liegt, kann ich nicht sagen.

Danke im vorraus

Mehr anzeigen
Moderatorin

Hallo Pato128

 

ich habe den Bridgemode wieder deaktiviert, berichte bitte, ob damit die Probleme auch wieder verschwunden sind.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Netzwerkforscher

Hallo Claudia,

 

ich habe mein Gerät jetzt mehrfach neugestartet, jedoch ist der Bridgemodus bei mir immernoch an.

 

MFG

Arguc

Mehr anzeigen
Netzwerkforscher

Die Probleme sind immernoch da.

Der Bridgemodus ist auch noch an.

 

Mehr anzeigen
Moderatorin

Hallo Pato128,

 

seltsam, eigentlich hatte ich eine positive Rückmeldung bekommen. Jetzt sollte es aber geklappt haben.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Netzwerkforscher

Hallo Claudia,

 

jetzt ist der Bridgemodus aus und alle probleme weg, 

Danke

Mehr anzeigen
Moderator

Hallo Pato128,

 

willst Du es jetzt so lassen oder wollen wir schauen, warum es im Bridgemode zu Problemen kommt?

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Netzwerkforscher
Hallo,
Ich will es jetzt Mal fürs erste so lassen. Die Probleme kamen wahrscheinlich von dem Router und nicht von der Kabelbox.
Das einzige was mich stört ist, das mir die Optionen für den Bridgemode, Homespot etc. garnicht angezeigt werden bzw immer eine Fehlermeldung geben.
Ansonsten bin ich sehr zufrieden, das ich auf Vodafone umgestiegen bin.
Top support - Ich danke jedem hier.
Der Thread kann von mir aus geschlossen werden

Mfg
Arguc
Mehr anzeigen
Moderator

Hallo Pato128,

 

mach doch bitte nochmal einen Screenshot von den nicht vorhandenen Einstellungsmöglichkeiten und ich gebe es nochmal an die IT weiter.

 

Gruß Fred

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen