Störungsmeldungen Internet, TV & Telefon Kabel

Bridge Modus lässt sich nicht einschalten.
GELÖST
Gehe zu Lösung
Netzwerkforscher

Hallo,

 

Ich habe das Problem, dass mir die Option für den Bridge-Modus nicht angezeigt wird.

Homespot ist schon seit Monaten aus.

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Moderator

Hallo Pato128,

 

schau mal nach, der Bridge-Mode sollte bei Dir nun aktiviert sein. Smiley (fröhlich)

 

Gruß
Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
19 Antworten 19
SuperUser

Was hast du denn für einen Router?

 

Gruß Kurt

Anfragen über PN werden von mir nicht beantwortet!
Mehr anzeigen
SuperUser

Sofern du eine Homebox / Kabel-Fritzbox hast: Da gibt es keinen Bridge-Modus.

Mehr anzeigen
Highlighted
Moderator

Hi Pato128,

 

kannst Du bitte auf die Fragen eingehen?

 

VG Wallace

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer PN.
Private Daten erfragen wir bei Bedarf




Mehr anzeigen
Netzwerkforscher

Ich habe die Kabelbox mit wlan option.

arris tg3442de

Mehr anzeigen
Moderator

Hey,

 

wir lange hattest Du den Router angeschlossen? In der Regel dauert es 48h bis man den Bridgemode aktivieren kann.

 

VG Wallace

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer PN.
Private Daten erfragen wir bei Bedarf




Mehr anzeigen
Netzwerkforscher
Der Router ist seit fast 3 monaten angeschlossen.
Anfangs war der Bridge modus noch verfügbar, da bin ich mir zu 100% sicher.
Nun bräuchte ich den Bridge modus aber es ist nicht auffindbar.

MFG
Arguc
Mehr anzeigen
Moderator

Hi Arguc,

 

sende mir bitte Deine Kundendaten (Name, Anschrift, Kundennummer) in einer privaten Nachricht, dann aktiviere ich den Bridgemode für Dich. Gib hier kurz Bescheid, dass Du die Daten gesendet hast.

 

VG Wallace

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer PN.
Private Daten erfragen wir bei Bedarf




Mehr anzeigen
Netzwerkforscher

Ich hab dir eine Pn geschickt.

Danke, dass du dich darum kümmerst

Mehr anzeigen
Moderator

Hallo Pato128,

 

schau mal nach, der Bridge-Mode sollte bei Dir nun aktiviert sein. Smiley (fröhlich)

 

Gruß
Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen