Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste
Berlin 13629 Kabel Totalausfall seit ca. 12 Uhr
GELÖST
Gehe zu Lösung
Highlighted
Giga-Genie

Hallo liebe Community,

 

ich habe hier in Berlin 13629 seit ca. 12 Uhr einen Totalausfall.
Es kommt Null Signal von aussen an.


In meiner privaten Fritzbox 6951 ist absolut kein Signal zu sehen.
Die Power-LED blinkt rythmisch immer 2x ununterbrochen.
Wlan-LED leuchtet normal. Alle anderen LED sind aus.

 

Ein normales TV-Gerät was nichts mit dem Internet zu tun hat,
bekommt auch kein Signal.

 

Soft-Reset und Hard-Reset, also Stromstecker ziehen habe ich
schon getestet, keine Veränderung.

 

Deshalb gehe ich von einer Störung ausserhalb aus.

Im Portal ist nach einer Abfrage aber keine Störung bekannt.
Deshalb habe ich die Störungs-Hotline angerufen, wo mir dann
doch eine Störung ausserhalb bestätigt wurde, es wurden leider
keine Details genannt, was gerade gestört ist bzw. repariert wird.

 

Gibt es hier noch andere User in Berlin 13629, welche einen
Totalausfall haben?

 

Könnte bitte mal ein Moderator nach schauen, ob etwas bekannt ist?

 

Vielen Dank im voraus, Kadse

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Giga-Genie

Hallo,

 

ja, nach ca. 1,5 Tagen kein Signal geht es jetzt wieder.

TV, Internet und Telefon funktionieren wieder.

 

Urplötzlich kam das Signal wieder hier an.

Was im Umfeld gemacht wurde, weiß ich natürlich nicht.

 

Ich hoffe es bleibt nun Störungsfrei. Dann kann hier erst

mal geschlossen werden.

 

Vielen Dank, Kadse

 

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
3 Antworten 3
Highlighted
Moderator

Hi Kadse,

 

aktuell werden alle Ausfälle bzgl. Berlin der Störung zugeordnet, die Du oben im Eilmeldungsboard siehst. Das hat aber mit Deinem Störbild nichts zu tun.

Aktuell ist Dein Modem wieder online. ich gehe davon aus, dass auch TV wieder funktioniert?

 

Viele Grüße

Marco

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Highlighted
Giga-Genie

Hallo,

 

ja, nach ca. 1,5 Tagen kein Signal geht es jetzt wieder.

TV, Internet und Telefon funktionieren wieder.

 

Urplötzlich kam das Signal wieder hier an.

Was im Umfeld gemacht wurde, weiß ich natürlich nicht.

 

Ich hoffe es bleibt nun Störungsfrei. Dann kann hier erst

mal geschlossen werden.

 

Vielen Dank, Kadse

 

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Highlighted
Moderatorin

Hallo Kadse,

 

Danke für Deine Rückmeldung und schön, dass es wieder läuft. Ich schließe hier nun.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen