Menu Toggle

BEHOBEN: Mobilfunk - Telefonie- und Datennutzung 2G/3G in PLZ 42xxx, 50xxx-53xxx, 57xxx

Aktuell kommt es zu Einschränkungen bei der Telefonie und Datennutzung über 2G und 3G in den PLZ-Gebieten 42xxx, 50xxx-53xxx und 57xxx. Sobald uns Neuigkeiten vorliegen erfahrt Ihr es hier. 

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Benötige SIP-Daten
Netzwerkforscher

Hallo,

 

ich habe meinen Altvertrag mit der Homebox (7270) umgestellt auf Kabel 100Mbit.

Ich betreibe meine eigene Fritzbox 6490 an diesem Anschluss. Leider ist es mir nicht möglich die SIP-Daten

im Kundeportal auszulesen. menupunkt fehlt und wenn ich Telefoneinstellungen aufrufen möchte erhalte ich eine Fehlermeldung. Da ich jetzt seit mehreren Tagen mein Telefon nicht mehr nutzen kann, wäre es schön wenn sich ein Moderator dies mal Anschauen könnte.

 

Danke und Gruß

Bella

Mehr anzeigen
45 Antworten 45
Highlighted
Moderatorin

Hallo bella1946,

 

wenn Du ein eigenes Endgerät direkt an der Dose anschließt, zieht dieses sich die Daten selber. Solltest Du dieses an unser Gerät anschließen, so können wir Dir keine SIP-Daten zukommen lassen.

 

Viele Grüße

Anett

Mehr anzeigen
Netzwerkforscher
Hallo Anett,
eben nicht. Sonst hätte ich hier nicht geschrieben.
In meiner eigenen Fritzbox 6490, sind keine Telefonnummern hinterlegt und diese ist direkt an der Dose angeschlossen.
Zudem wird mir im Kundenportal angezeigt das ich ein Mitgerät nutzen würde.
Dies stimmt aber nicht. Ich bin jetzt bereits seit mehr als einer Woche ohne Festnetz. Dies ist kein Zustand.

Gruß
Bella
Mehr anzeigen
Netzwerkforscher

Hier ein Screenshot meiner Fritzbox.

 

302784FE-5999-4829-9DF4-0FBBC637D2EC.jpeg

Mehr anzeigen
Moderator

Hi bella1946,

 

ich möchte mir das gerne mal im System anschauen. Sende mir dazu Deine Kundendaten (Name, Anschrift, Kundennummer) in einer privaten Nachricht und gib dann hier Bescheid, dass Du die Daten übermittelt hast.

 

VG Wallace

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer PN.
Private Daten erfragen wir bei Bedarf




Mehr anzeigen
Netzwerkforscher

Hallo Wallace,

 

ich habe dir meine Daten als PM geschickt.

 

Gruß

bella

Mehr anzeigen
Moderator

Hi bella1946,

 

konntest Du Deine 6490 ohne Probleme aktivieren und kannst Du mir bitte die MAC Adresse der 6490 per PN sende? Mir wird nämlich im System kein eigenes Endgerät angezeigt.

 

VG Wallace

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer PN.
Private Daten erfragen wir bei Bedarf




Mehr anzeigen
Netzwerkforscher
Hallo Wallace,
Nein das hat vor der Vertragsumstellung nicht funktioniert. Und als das neue Modem kam habe ich die Fritzbox stattdessen angeschlossen und diese lief auf Anhieb ohne Aufruf der speziellen Seite. Mac habe ich dir als PN gesendet.
Gruß
Bella
Mehr anzeigen
Moderator

Hallo Bella,

 

da haben wir es. Schließ bitte unser Modem an den Anschluss an. So lang, bis darüber normal telefoniert bzw. gesurft werden kann. Es erfolgte nach der Tarifumstellung und eben des Modemwechsels keine Erkennung von unserem Endgerät.

Dies ist einmalig notwendig und danach kannst Du Deine Fritzbox nutzen.

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Netzwerkforscher

Ich hatte das neue Modem bereits angeschlossen dies hat nix bewirkt. War mein erster Versuch nachdem dies mit der Fritzbox nicht funktioniert hat. Telefon ging daran nämlich auch nicht.
So langsam ist meine Geduld am Ende. Ich habe jetzt seit drei Wochen kein Telefon und zahle dafür. Wenn dies nicht schnellstmöglich behoben wird, sehe ich mich gezwungen weitere Schritte einzuleiten. In anderen Threads hier mit gleichem Problem war es ein Fehler im Initialisierungsprozesses des Routers. Nachdem dieser neu angestoßen wurde durch Technik/Moderator hat es bei diesen Kunden funktioniert.

Mehr anzeigen