Menu Toggle

Aktuelle Einschränkungen

  • Kabel: Beeinträchtigung der Kabeldienste im Raum Neukalen
  • Mobil Es kommt zu Verzögerungen bei der Auslieferung von SMS, überregional/SMS Benachrichtigungen der Mailbox sind auch betroffen.
  • Mobil Es kommt zu Einschränkungen bei der Erreichbarkeit im 2G/3G/4G Bereich, als Nachwirkung der Störung von gestern.
  • MeinVodafone im Web: Selfservice MeinVodafone im Web Registrierung/Hinzufügen von Verträgen.
  • Mobil: Aktuell kann es zu Einschränkungen, bei der Nutzung des Mobilen Hotspots bei iOS Geräten kommen.
  • Mobil: Bei Huawei Mifi Routern und Embedded Modulen, kann es zu falschen APN Einstellungen kommen. 
  • Behoben: MobilEinschränkung Telefonie und Daten über 4G PLZ Gebiet 457xx, 462xx - 465xx, 48249, 486xx - 487xx

Nähere Infos dazu findest Du im Eilmeldungsboard.

Close announcement

Störungsmeldungen Internet, TV & Telefon Kabel

Siehe neueste

Bandbreite dauerhaft zu niedrieg

GELÖST
Gehe zu Lösung
Highlighted
Netzwerkforscher

Störung der Kabel-Internet-Dienste

  • Welchen Vertrag hast Du? Red Internet & Phone 500 Cable
  • Welches Modem/ Router nutzt Du? AVM FRITZ!Box 6490 (Gerät von Vodafone)
  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? Leihgerät
  • Welcher Fehler tritt auf? Geschwindigkeit dauerhaft bei ~150 Mbit
  • Wie ist Dein Endgerät mit dem Modem verbunden? LAN (Cat7)
  • Welchen Browser verwendest Du normalerweise?  Keinen / Uninteressant, da hier kein Browser verwendet wird für den Speedtest
  • Welches Betriebssystem hast Du auf Deinem Rechner?  MS Server 2012 R2
  • Beginn und Zeitraum der Störung? Erste Messung 17.01.20
  • Lade dazu noch einen Screenshot von den Signalwerten hoch. Diese findest Du in der Benutzeroberfläche Deines Kabelrouters über 192.168.0.1 bzw. über 192.168.178.1 bei der Fritzbox.
  • Welche Maßnahmen wurden durch die Störungshotline (erreichbar unter 0800-5266625) durchgeführt? Keine weil die Hotline mal wieder nicht in der Lage ist irgendwas zu machen weil eine Wartung gemacht wird.

Folgendes wurde bereits von mir erledigt:

- Router wurde bereits zurückgesetzt und neu eingerichtet.

- Netzwerkkarte wurde ausgetauscht (bzw. es wurde eine zweite Karte getestet)

- LAN-Kabel wurde getauscht

 

Mir ist Anfang des Jahres aufgefallen, dass egal zu welcher Uhrzeit mein Donwload grundsätzlich bei 10-15 MB/s hängt. Teilweise sogar unter 10 MB/s. Da ich hier jedoch mindestens 40MB/s erwarte habe ich einen Langzeittest an meinem Server eingerichtet, der zu unterschiedlichen Zeiten mehrmals am Tag 10GB und 50GB Dateien aus dem Internet lädt (die Quelle hat einen ausreichenden Upload um eine Gbit Anbindung testen zu können). Es gibt zwar einige Aussetzer in der Überwachung aber das liegt am StandBy des Servers.

Hierbei zeichnet sich trotzdem ein klares Bild ab.

Speedtest 30 Tage.png

 

Ich bin langsam echt genervt nahezu jeden Monat mit dem Vodafone Support zu telefonieren, damit ich wieder für ein paar Tage meine annähernd volle Bandbreite nutzen kann. Am 03.02. hab ich bereits ein Telefonat geführt und hatte wie man sieht ganz kurz volle Leistung. Ich habe als Verbraucher Rechte und wenn das nicht bald besser wird platzt mir der Kragen. Ich bezahle schließlich Monat für Monat für eine 500 Mbit Leitung und nicht für weniger. 

Hier noch die Signalwerte:2020-02-16 18_05_03-FRITZ!Box 6490 Cable.png

 

 

Mehr anzeigen
1 Akzeptierte Lösung

Akzeptierte Lösungen
Highlighted
Netzwerkforscher

Kurze Info für all jene, die das gleiche haben/hatten wie ich. Ich habe eine Langzeitüberwachung eingerichtet, die regelmäßig einen Download durchfüht. Der Download war seit ca. einem Monat auf 150 Mbit begrenzt bei einer 500 Mbit Leitung.

NAch mehreren Tests vom betroffenen Rechner aus war eigentlich nur noch die Leitung selbst der möglich Verursacher, da keine Änderung am System in letzter Zeit vorgenommen wurde.

Lösung des Ganzen:

Ich habe meinen Rechner gerade neu aufgesetzt, da der Fehler Eindeutig von Microsoft bzw. einem der installierten LAN Treiber verursacht wurde.

Herausgefunden habe ich das indem ich einen USB Stick mit Ubuntu bespielt habe und von diesem gebootet habe. Ein Klick auf den Firefox und nen Speedtest später war eindeutig klar, das wohl die Treiber in Windows die Drosselung verusacht haben.

Als Bestätigung kam noch hinzu, dass die Bandbreite am Server (MS Server 2012 R2) ebenfalls voll zur Verfügung stand.

WIe erwähnt habe ich meinen Rechner nach einem fixen Backup neu installiert, und alle Treiber eingespielt und siehe da. Volle Bandbreite.

 

Ticket ist bereits storniert.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
6 Antworten 6
Highlighted
SuperUser

Was sagen denn Speedtests, z.B. der der Bundesnetzagentur?

 

Mal davon abgesehen, dass es sehr wohl eine Rolle spielt, wie der Speedtest ausgeführt wird und welche Gegenstelle gewählt ist. Selbst wenn du meinst, dass die Gegenstelle schnell genug sein müsste, dann heißt es noch längst nicht, dass z.B. das Peering zwischen dem Netz der Gegenstelle und dem Vodafone-Netz auch gut genug ist, damit du entsprechende Geschwindigkeiten erreichst. Und dann kommt es auch auf die verwendeten Programme und Protokolle an, mit denen du die Geschwindigkeit ermitteln willst.

 

Z.B. eignen sich Dateitransfers via SMB-Protokoll und VPN überhaupt nicht, um auch nur ansatzweilse irgendwelche Aussagen zu treffen. Weiterhin kann auch installierte Sicherheitssoftware entsprechende Probleme verursachen...

Mehr anzeigen
Highlighted
Netzwerkforscher

Tut mir leid aber ich hab hier weder SMB noch VPN erwähnt. Zudem hat installierte Software auf meinen Fall keine EInwirkung, da es nach einem Telefonanruf bei Vodafone 2-3 Tage wieder läuft. Aber auch das wurde getestet. Ich hab hier Bitdefender auf dem Server laufen und der wurde kurzzeitig vom Server gelöscht. Keinerlei auswirkung auf die Bandbreite.

Verwendet wird hier deshalb kein Browser, weil das ganze mit PRTG gemacht wird. Schlicht und ergreifend um die Fehlerquelle Browser auszuschließen. Hierbei wird der eingehende und ausgehende Traffic der Fritzbox auf allen Ports überwacht.

Aber zur ABsicherung habe ich mit IE, FF und Chrome einen Speedtest auf 5 unterschiedlichen Anbietern getestet und dies mit 3 Verschiedenen Clients die direkt per LAN an der FB hängen. Alle mit nahezu dem selben Ergebnis von ~150 Mbit, mal mehr mal weniger.

Man kann es drehen und wenden wie man will, aber das Bandbreiten Problem ist kein Userproblem sondern schlicht und ergreifend ein Vodafone Problem.

 

Mehr anzeigen
Highlighted
Moderator

Hallo Shinduke,

 

gestern hattest Du Dich noch bei unserer Hotline gemeldet. Die Kollegen haben ein Ticket zur Prüfung für Dich aufgenommen.

Bitte hab etwas Geduld, bis Du eine Rückmeldung dazu bekommst.

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen
Highlighted
Netzwerkforscher

Hab jetzt mal bei mir alles auf den Kopf gestellt.

 

- Kabel ausgetauscht

- Neue Gbit LAN Karte rein

- Neueste Treiber sind drauf

- Ports an der Fritzbox durchprobiert

- Bitdefender runtergeworfen

 

Hab das ganze nochmal an beiden Rechnern getestet.

WItziger weise bekomme ich jetzt an meinem Serversystem volle Bandbreite und am Winows 10 Rechner weiterhin ~150 Mbit.

Die sind beide direkt an der Fritzbox angeschlossen. Kein Switch dazwischen. Bin ratlos.

Mehr anzeigen
Highlighted
Netzwerkforscher

Kurze Info für all jene, die das gleiche haben/hatten wie ich. Ich habe eine Langzeitüberwachung eingerichtet, die regelmäßig einen Download durchfüht. Der Download war seit ca. einem Monat auf 150 Mbit begrenzt bei einer 500 Mbit Leitung.

NAch mehreren Tests vom betroffenen Rechner aus war eigentlich nur noch die Leitung selbst der möglich Verursacher, da keine Änderung am System in letzter Zeit vorgenommen wurde.

Lösung des Ganzen:

Ich habe meinen Rechner gerade neu aufgesetzt, da der Fehler Eindeutig von Microsoft bzw. einem der installierten LAN Treiber verursacht wurde.

Herausgefunden habe ich das indem ich einen USB Stick mit Ubuntu bespielt habe und von diesem gebootet habe. Ein Klick auf den Firefox und nen Speedtest später war eindeutig klar, das wohl die Treiber in Windows die Drosselung verusacht haben.

Als Bestätigung kam noch hinzu, dass die Bandbreite am Server (MS Server 2012 R2) ebenfalls voll zur Verfügung stand.

WIe erwähnt habe ich meinen Rechner nach einem fixen Backup neu installiert, und alle Treiber eingespielt und siehe da. Volle Bandbreite.

 

Ticket ist bereits storniert.

Lösung in ursprünglichem Beitrag anzeigen

Mehr anzeigen
Highlighted
Moderator

Hallo Shinduke,

 

das ist mal eine gute Erkenntnis und Danke, dass Du noch die Erklärung dazu geschrieben hast.

 

Somit als Lösung markiert und ich kann hier zu machen.

 

Gruß

Jens

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreib uns daher bitte einen Beitrag statt einer unaufgeforderten PN.
Private Daten erfragen wir bei Bedarf.

Mehr anzeigen