Störungsmeldungen Internet, TV & Telefon Kabel

Arris TH3442DE setzt mehrmals täglich aus
Highlighted
Smart-Analyzer

Hallo,

ich habe das Problem, dass der Router mehrmals täglich Aussetzer hat.

Das äußert sich wie folgt:

 - Internet geht nicht
 - lokales DNS geht nicht

Der Router startet dabei NICHT neu.

So ein Aussetzer dauert in der Regel ca. 30s - 1 min.

Nach so einem Aussetzer habe ich außerdem bei meinem lokalen Webserver (welcher unter dem Namen "server" erreichbar sein sollte) das Problem, dass dieser nur noch über seine (per DHCP zugewiesene) IP erreichbar ist, bis ich auf diesem "ipconfig /renew" ausgeführt habe. Dies gillt sowohl für HTTP, als auch für RDP.

Ich habe mich gestern bereits an die Hotline gewandt, das Ticket wurde allerdings mit der Meldung "Wir haben Ihren Anschluss gemessen. Er funktioniert ohne Einschränkungen. Bitte prüfen Sie Ihre Anschlusskabel und Ihre angeschlossenen Geräte." einfach geschlossen.

 

Hier die Daten des Routers:

Seriennummer
8A82D286G505721
Firmware-Version
AR01.01.117.01_091718_70.PC20.10
Hardware-Typ & Version
5
Zeit seit dem letztem Neustart
10 Tage, 01 Stunden und 25 Minuten
Datum, Uhrzeit
19.11.2019 | 21:48
 
192.168.0.1__status_docsis&mid=StatusDocsis.png192.168.0.1__status_docsis&mid=StatusDocsis - Kopie.png
Mehr anzeigen
9 Antworten 9
Moderatorin

Hallo wertzui01,

 

wir hatten Deine Daten noch aus Deinem früheren Beitrag, daher konnte ich mir Deinen Anschluss gleich mal ansehen.


Dein Router ist jetzt seit 10 Tagen online, es gab also keinen physischen Neustart. Aussetzer sehe ich maximal einen pro Tag, wenn überhaupt. Der letzte war am Montag zwischen 15 und 16 Uhr.

 

Wann hast Du denn den letzten Aussetzer bemerkt?

 

Viele Grüße, Manu

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Smart-Analyzer

Gestern Abend gegen 23:30 Uhr habe ich einen bemerkt.

Ich habe über einen Echo Dot einen Musikstream gehört. Dieser Setzte auf einmal aus. Um ihn wieder zu starten, sagte ich: "Alexa...", worauf der Echo rot leuchtete und ich die Meldung bekam, dass er sich nicht mit meinem WLAN verbinden könne. Als ich es 30s später erneut versuchte, hat es ohne Probleme funktioniert.

Mehr anzeigen
Moderatorin

Passiert das nur über WLAN? Ist es Dir auch bei anderen Geräten aufgefallen?

Nutzt Du das 2,4 GHz-Netz oder das 5 GHz-Netz?

 

Viele Grüße, Manu

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Smart-Analyzer

Über den TH3442DE lasse ich nur das 5 Ghz WLAN laufen. Hier kann ich die Aussetzer z.B. an meinem Fernseher Feststellen, welcher mit 5 Ghz verbunden ist.

Für 2.4 Ghz habe ich einen separaten AP, Gründe siehe https://forum.vodafone.de/t5/Internet-Ger%C3%A4te/ESP8266-und-TG3442DE-funktioniert-nicht/m-p/192922.... Auch dort kann ich das Problem feststellen, z.B. über die Echos, oder meine Funk-Lichtschalter.

Auch über LAN-Kabel kann ich dasselbe Problem feststellen, z.B. an meinem PC.

Mehr anzeigen
Smart-Analyzer

Heute um 07:31 Uhr ist das Problem erneut aufgetreten

Mehr anzeigen
Moderatorin

Hallo wertzui01,

 

setzt denn dann auch alles gleichzeitig aus? Also WLAN am Router, WLAN am AP und auch LAN am PC?

 

Dein Router ist seit 11 Tagen online, das Signal ist in Ordnung und es gab eigentlich keine Aussetzer.

 

Viele Grüße, Manu

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Smart-Analyzer

Ja, es setzt immer alles gleichzeitig aus.

Mehr anzeigen
Moderator

Hi wertzui01,

 

die Leitung selber sieht immer noch sehr gut aus und der Router ist auch seit 1 Woche und 5 Tagen dauerhaft online.

 

Da wir die Leitung als Fehlerquelle erstmal soweit ausschließen können, würde ich einen Routertausch empfehlen.

 

Lass mir dafür bitte nochmal eine Rufnummer per PN zukommen und einen post hier, wenn Du die PN verschickt hast.

 

Viele Grüße Martin ^mlk

 

Mehr anzeigen
Smart-Analyzer

Habe dir eben die PN geschickt

Mehr anzeigen