Störungsmeldungen Internet, TV & Telefon Kabel

500 mbit Anschluss; Downloadraten in den Abendstunden extrem niedrig
Smart-Analyzer
  • Welches Produkt hast Du? Internet + Phone 500

  • Welches Modem/ Router nutzt Du? Fritz Box 6590

  • Nutzt Du ein Leih-Gerät von uns oder hast Du ein eigenes Gerät? eigenes Gerät

  • Welcher Fehler tritt auf? Downloadraten brechen in den Abendstunden extrem ein (18-23 Uhr), keine Streams über Twitch.tv in 1080p möglich

  • Welchen Browser verwendest Du normalerweise? Google Chrome

  • Welches Betriebssystem hast Du auf deinem Rechner? Windows 10

  • Beginn und Dauer der Störung (Anfang April, dauerhaft) Ende Januar 2019

Ich habe seit ca 1,5 Wochen in den Abendstunden extreme einbrüche der Datenraten. In einem Speedtest erziele ich hier nur noch ca 60 mbps. Streams über Twitch.tv kann ich nicht in 1080p anschauen, hier stockt es alle ca. 5 Sekunden.

 

Hier ist es egal, ob ich die Streams über Mobilgeräte im Wlan schaue, oder über LAN an einem PC. Gleiches Bild lässt sich bei den Speedtests reproduzieren. Der Upload ist hiervon nicht betroffen und liegt mit 50 mbps voll an.

 

Am frühen morgen habe ich die gebuchte Geschwindigkeit auch voll anliegen, auch Streams über Twitch.tv sind dann ohne Probleme in 1080p möglich.

 

Vor ca. 2 Wochen fand in meinem Bereich die Analogabschaltung statt und seitdem ist irgendwie der Wurm drin. Vorher hatte ich selbst in den Abendstunden mind. 400 mbit anliegen.

 

Mehr anzeigen
14 Antworten 14
Moderator

Hey,

 

ich kann mir gern mal den Anschluss anschauen Smiley (fröhlich) Schickst Du mir mal Deine Kundendaten (Kundennummer, Name, Adresse und Geburtsdatum vom Vertragsinhaber) via privater Nachricht?

 

Sag mir dann bitte im Beitrag Bescheid, wenn Du mir die Daten geschickt hast.

 

LG

 

Tobias

 

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Smart-Analyzer
Mehr anzeigen
Smart-Analyzer

Hallo,

 

ich bin heute zu Hause und habe festgestellt, dass nicht mal gegen halb 10 morgens die volle Bandbreite anliegt.

 

Ich habe einige Speedtests durchgeführt, so wie Downloads im Battle.net und Steam zum testen angeschmissen.

Die Downloads über Battle.net haben hier eine deutlich geringere Bandbreite als über Steam. Jedoch schwankt auch der Download über Steam sehr stark und kommt nicht über die 41 MB/s. 

 

Speedtests werfen hier ein Ergebnis von um die 250 Mbps aus.

 

Das ist natürlich enttäuschend und entspricht bei weitem nicht dem was ich mir von der Leitung erhofft habe.

 

Ich füge mal die Bilder der Tests bei. Die Tests sind alle über LAN gemacht worden.

 

speedtestnet.PNGDestiny-Speed.PNGSteam-Speedtest.PNG

Mehr anzeigen
Moderator

Hey,

 

kannst Du bitte unser Endgerät anschließen damit wir den Anschluss konkret prüfen können? Ich kann nicht nachvollziehen ob an Deiner Eigenen Box evtl. was falsch konfiguriert ist oder ähnliches. Der Rückweg sieht zumindest in Ordnung aus.

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Mehr anzeigen
Smart-Analyzer

Hallo Tobias,

 

habe euer Endgerät nun angeschlossen.

 

Jedoch ohne Besserung, es zeigt sich das gleiche Bild.

 

LG

 

Enschu

Mehr anzeigen
Moderatorin

Hallo enschu,

 

hast Du dazu nochmal einen Speedtest mit Datum und Uhrzeit? Die Signalwerte sind soweit in Ordnung. Hast Du mehrere Endgeräte über LAN getestet und haben sie schon mal die 500 MBit/s erreicht?

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Highlighted
Smart-Analyzer

Hallo,

 

nach einigem rumtesten habe ich festgestellt, dass die Ruckler und langsamen Downloads zu einigen Servern nur auftreten, wenn ich mit der eigenen Fritz Box 6590 eine IPv4 Verbindung oder eine IPv6 mit nativer IPv4 aufbaue.

 

Verwende ich bei der eigenen Fritz Box eine native IPv6 mit IPv4 über DS-Lite dann funktioniert alles einwandfrei.

 

Anfang Januar und die Monate davor lief auch alles mit den normalen Einstellungen (also öffentlich IPv4).

 

Mein Problem bei der DS-Lite Einstellung ist jedoch, dass ich dann keine Verbindung zu den SIP-Servern für die Telefonie herstellen kann.

 

Hier muss doch dann ein Problem mit dem Routing über IPv4 bestehen, welches dann die Buffer bei Twitch.tv sowie langsamen Downloads bei Steam etc. auslöst.

Mehr anzeigen
Moderatorin

Hallo enschu,

 

interessante Beobachtung. Wegen des Fremdgerätes würde eine Meldung vom Fachbereich allerdings wahrscheinlich geschlossen werden, kannst Du das mit dem Leihgerät und dem Bridgemode nachstellen? Mit dem Compal solltest Du ja auch DS-Lite haben und im Bridgemode IPv4.

 

Viele Grüße,

Claudia

Alles Easy How To Hilfe !
Mehr anzeigen
Smart-Analyzer
Hallo Claudia,

habe gestern wieder das Compal Modem angeschlossen. Konnte hier feststellen, dass es gestern Abend auch nicht flüssig lief. Die Box stellt ja erst nach dem Reset in der Nacht wieder auf DS-Lite um und lief gestern Abend mit einer IPv4.

Ich werde das mit dem Bridgemodus mal umsetzen, so das auch ein Support möglich ist.

Ich habe jetzt den Homespot deaktiviert und habe gesehen, dass die Deaktivierung 7 Tage dauert Smiley (traurig). Kann man das irgendwie „anstupsen“, so dass ich schon schneller auf den Bridgemodus wechseln kann?

Liebe Grüße

Enschu
Mehr anzeigen