Antworten
Moderator

Re: 400 MBit @ 5 MBit

Hi RRow,

 

schön sieht die Box wirklich nicht aus.

 

Wenn Du es wünscht kann ich die Box erneut tauschen, aber auch die nächste Box wird gebraucht sein.

 

VG Wallace

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer PN.
Private Daten erfragen wir bei Bedarf




Netzwerkforscher

Re: 400 MBit @ 5 MBit

Hi,

 

ja das wäre nett.

Dann schicke ich die "neue" Box einfach als Retoure wieder zurück?

 

LG

Robin

Moderator

Re: 400 MBit @ 5 MBit

Hi RRow,

 

die neue Box ist auf dem Weg. Die verdreckte Box sendest Du, wenn die neue da ist, mit dem Retourenschein an uns zurück.

 

VG Wallace

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Öffentliche Lösungen helfen allen – schreibt uns daher bitte einen Beitrag statt einer PN.
Private Daten erfragen wir bei Bedarf




Netzwerkforscher

Re: 400 MBit @ 5 MBit

[ Editiert ]

Hallo Wallace,

 

danke für die Info. Ich habe die verschmutzte Box bereits zurückgeschickt mit dem beiligenden Retourenschein. Am Samstag habe ich eine Warnung bekommen die Box zurückzusenden da ansonsten 160 EUR fällig werden. Laut DHL ist die Retoure schon geliefert worden.

 

LG

Robin

Moderator

Re: 400 MBit @ 5 MBit

Hi Robin,

 

das Schreiben geht immer automatisch raus. Wenn Du die Box zurück geschickt hast, brauchst Du nichts zu befürchten

 

Viele Grüße

Marco

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !
Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.

Netzwerkforscher

Re: 400 MBit @ 5 MBit

Moin,

 

habe wieder Probleme mit der Leitung... 45 MBit zeigt mir Breitbandmessung.de an. Twitch kann ich garnicht schauen, es kommt andauernd zu Unterbrechungen. Eine neue FritzBox habe ich bis dato nicht erhalten.

 

Anbei die Messung.

Netzwerkforscher

Re: 400 MBit @ 5 MBit

[ Editiert ]

Als Gegentest nach ein paar Minuten noch einmal den Test durchgeführt. Er zeigt das gleiche Problem.

Anbei noch die Kanalwerte.

 

Bildschirmfoto 2018-09-10 um 21.12.56.png

 

Es werden auch wieder Pakete zwischendurch verloren, signalisiert durch die horizontalen Balken im Diagramm.

Bildschirmfoto 2018-09-10 um 21.17.55.png

Netzwerkforscher

Re: 400 MBit @ 5 MBit

Moin,

 

die Leitung funktioniert wieder normal. Anbei der Testbericht. Ich gehe mal stark davon aus, dass entweder Vodafone die Kapazitäten zur Stoßzeit nicht liefern kann, zwecks Überbuchung, oder es ein Problem in Frankfurt gegeben hat.

Netzwerkforscher

Re: 400 MBit @ 5 MBit

[ Editiert ]

Moin,

 

seit gestern ist der Internetzugang wieder ziemlich hackelig. Breitbandmessung zeigt 400 MBit / 25 Mbit an, allerdings laden Webseiten sehr träge, muss sie teilweise mehrfach neu laden, Streams von Twitch werden unterbrochen und sind nur am buffern.

 

PingPlotter zeigt mir an, dass Pakete zu / von der FritzBox gedroppt werden, das würde das Problem auch erklären... Aber es kann doch nicht sein, dass man innerhalb eines Jahres die FritzBox 3 mal austauschen muss?

 

Mein internes "Netz" sieht so aus:

- FritzBox

- Beiliegendes gelbes LAN Kabel an LAN1 FritzBox (PowerMode aktiviert) zu Ethernet-Port an meinem iMac (WLAN deaktiviert)

 

Anbei noch ein Screenshot von PingPlotter. Interpretation sollte bekannt sein.

Über eine Rückmeldung wäre ich dankbar.

 

Bildschirmfoto 2018-09-13 um 10.51.19.png

 

Nachtrag:

Ich habe PingPlotter noch weiter laufen lassen und das Ergebnis wird nicht besser. Der Packet-Loss zieht sich langsam aber ständig bis zum Endpunkt durch.

Bildschirmfoto 2018-09-13 um 11.09.26.png

Moderator

Re: 400 MBit @ 5 MBit

[ Editiert ]

Hi @RRow,

 

die Leitung sieht schick aus, der permanente 1,7% Packetloss lässt sich nicht erklären. Warum Du 98% Packetloss von Endgerät zur Homebox (6490) hast ist fraglich. Hast Du die Kabel getauscht? Hast Du ein anderes Endgerät dran gehabt? Das sollte so nicht sein.

 

Edit; ich habe mal die Abkürzungen angepasst, sorry Smiley (fröhlich)

 

LG

 

Tobias

Zeigt, welche Beiträge Ihr cool findet – klickt auf „Gefällt mir“!


Alles Easy How To Hilfe !

Unaufgeforderte PNs werden nicht beantwortet. Bitte erstellt einen Thread, wenn Ihr Hilfe benötigt. Wir kümmern uns darum.